<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Malware miljoenen keren gedownload uit Google Play - Webwereld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Webwereld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@webwereld" >
<meta name="twitter:creator" content="@webwereld" >
<meta property="fb:app_id" content="387508684614504" >
<meta property="fb:page_id" content="136210283180" >
<meta name="description" content="Een reeks malafide apps in Google Play prikte in op illegale advertentieservers. Zo'n twintig apps werden tussen de twee en de tien miljoen keer geïnstalleerd voordat ze werden verwijderd." >
<meta property="og:title" content="Malware miljoenen keren gedownload uit Google Play" >
<meta property="og:description" content="Beveiligingsbedrijf merkt advertentiefrauderende applicaties op." >
<meta property="og:image" content="http://static.webwereld.nl/thumbnails/400/4/4/44ac7eab5e200bb21e3229d826976f50.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" >
<meta name="twitter:title" content="Malware miljoenen keren gedownload uit Google Play" >
<meta name="twitter:description" content="Beveiligingsbedrijf merkt advertentiefrauderende applicaties op." >
<meta name="twitter:image" content="http://static.webwereld.nl/thumbnails/400/4/4/44ac7eab5e200bb21e3229d826976f50.jpg" >
<meta property="article:section" content="Security" >
<meta property="article:author" content="http://webwereld.nl/auteur/henk-jan-buist" >
<meta property="article:tag" content="malware" >
<meta property="article:tag" content="Android" >
<meta property="article:tag" content="google play" ><link href="http://static.webwereld.nl/css/jquery-ui.min.css?r20170124092523" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.webwereld.nl/css/webwereld.css?r20170124092523" media="all" rel="stylesheet" type="text/css" >
<link href="http://static.webwereld.nl/images/ico/webwereld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="http://static.webwereld.nl/images/ico/webwereld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="http://static.webwereld.nl/css/icons.css?r20170124092523" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/102713865696296475380" rel="publisher" >
<link href="http://static.webwereld.nl/css/highlighting.css?r20170124092523" media="all" rel="stylesheet" type="text/css" >
<link href="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--

<!-- begin usabilla live embed code -->
/*<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/83dabcc82b55.js");
/*]]>*/
<!-- end usabilla live embed code -->
    //-->
</script>
<script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

			fob.campaigns = {'amazonWs' : {} }
		    //-->
</script>
<script type="text/javascript" src="http://static.webwereld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20170124092523"></script>
<script type="text/javascript" src="http://static.webwereld.nl/javascripts/fob-external.js?r20170124092523"></script>
<script type="text/javascript" src="http://static.webwereld.nl/javascripts/fob-custom.js?r20170124092523"></script>
<script type="text/javascript" src="http://static.webwereld.nl/javascripts/advert.js?r20170124092523"></script>
<script type="text/javascript" src="http://static.webwereld.nl/javascripts/sliders.js?r20170124092523"></script>
<script type="text/javascript" src="http://static.webwereld.nl/javascripts/jquery-documentready.js?r20170124092523"></script>
<script type="text/javascript" src="http://static.webwereld.nl/javascripts/async-data-functions.js?r20170124092523"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
var googletag = googletag || {};

            (function() {
                    var cx = '010258104434575962100:h-_yirb40vi';
                    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                        '//www.google.com/cse/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
                  })();

            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-3401770-1', { 'cookieDomain': 'webwereld.nl'} );
            ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
            ga('send', 'pageview');
            ga('b2b.send', 'pageview');

            $(document).ready(function(){
                // prepare outgoing links for google analytics
                var reFob = new RegExp('^http:\/\/webwereld|^http:\/\/computerworld|^http:\/\/cio|^http:\/\/itlibrary|^http:\/\/cxo|^http:\/\/itqa', 'i');
                //var reCurrent = new RegExp('http:\/\/webwereld', 'i');

                $(document).on('click', 'a[href^="http://"], a[href^="https://"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    // not a b2b site
                    if(false === reFob.test(link))
                    {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            //getAsyncDataFetcher().push('blueKaiUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('dfpUserData', {'userHash' : getParameterByName('hash') });
            //getAsyncDataFetcher().push('insiderInit', {'referrer' : document.referrer});            
            $(document).ready(function() { 
        		
        		if(document.referrer.match(/google\./))
        		{ 
					bk_addPageCtx('google', 'true')
				}
				//console.log(document.referrer, document.referrer.match(/google\./));
                        
                /*getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    dfpUserData :  {'userHash' : getParameterByName('hash')},
                    insiderInit : {'referrer' : document.referrer}
                });*/
                getAsyncDataFetcher().get({
                    blueKaiUserData: {'userHash' : getParameterByName('hash') },
                    insiderInit : {'referrer' : document.referrer}
                });                
                console.log('ADF on document ready has finished');
            });
            
            //-->
</script>
<script type="text/javascript" src="http://static.webwereld.nl/javascripts/highlight.pack.js?r20170124092523"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":96540,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>    <script defer="defer" src="//script.leadboxer.com/?site=webwereld.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager (TRUE) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NGFTX9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NGFTX9');</script>
    <!-- End Google Tag Manager -->
    


<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
var _adftrack = {
    "pm" : 171356,
    "id" : 3656976,     
    "order":{
        "sv2": ["Security", "Mobility", "Software"]
    } 
};
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();
</script>
<noscript>
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=171356&amp;lid=3656976" width="1" height="1" alt="" />
</noscript>
<!-- Adform Tracking Code END -->

<!-- TRUE -->
<!--<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFR7RD"
height="0" width="0" 
style="display:none;visibility:hidden"></iframe></noscript>-->
<script>/*(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFR7RD');*/</script>
<!-- //TRUE -->


        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left"><!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right"><!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);
       
        $('#skin-left').css('left', l + 'px').show();
        $('#skin-right').css('right', r + 'px').show();
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
						<li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>						
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_alg_nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="http://webwereldwerk.nl/2016?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="Webwereld Werk">
                                <span>Webwereld Werk</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio100.nl/editie-2016/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_self" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=ww&utm_medium=nav&utm_campaign=nav-item" title="IT voor het MKB">
                                <span>IT voor het MKB</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="http://computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="http://cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="http://csoonline.nl">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="http://cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="http://itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="http://itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
				$('li.search form span').click(function(){
					$(this).parents('form').submit();
				});
			</script>	

            <div id="sb-site" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
								
                                                            <li id="tab-itqa" >
                                    <a href="http://itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="http://itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                										<li id="tab-cso">
											<a href="http://csoonline.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
										</li>									
								                                                            <li id="tab-cxo" >
                                    <a href="http://cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="http://cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="http://computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld"  class="active">
                                    <a href="http://webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
																
                                <a href="/" title="Webwereld is de grootste zakelijke ICT-nieuwssite van Nederland met dagelijks het laatste nieuws, whitepapers, banen en achtergrondartikelen." onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/webwereld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
							                                <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Development" itemprop="url" href="/development"><span>Development</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/development">Laatste artikelen over Development</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Google duwt Android-ontwikkelaars met neus op security" itemprop="headline" href="http://webwereld.nl/security/96465-google-duwt-android-ontwikkelaars-met-neus-op-security">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/2/e/2ec919627173eb298e8138261c2d7a21.jpg">
                                                                    <p>Google duwt Android-ontwikkelaars met neus op security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IoT is een standaardloos zootje ongeregeld" itemprop="headline" href="http://computerworld.nl/markttrends/96348-iot-is-een-standaardloos-zootje-ongeregeld">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/e/4/e424a4aed1596efd46943ec31f971a42.jpg">
                                                                    <p>IoT is een standaardloos zootje ongeregeld</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De 14 beste devops-tools voor Windows admins" itemprop="headline" href="http://webwereld.nl/development/96345-de-14-beste-devops-tools-voor-windows-admins">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/c/8/c821cc52c183c9e1321699c161eb3bed.jpg">
                                                                    <p>De 14 beste devops-tools voor Windows admins</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Robots moeten dezelfde rechten krijgen als mensen" itemprop="headline" href="http://webwereld.nl/overheid/96297-robots-moeten-dezelfde-rechten-krijgen-als-mensen">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/b/3/b30e7e2744380aecf54f55cf9e9863c2.jpg">
                                                                    <p>Robots moeten dezelfde rechten krijgen als mensen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 onderschatte initiatieven van Microsoft" itemprop="headline" href="http://computerworld.nl/markttrends/95928-5-onderschatte-initiatieven-van-microsoft">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/6/4/64a12b44dd5a682b2dfe4a317872fe93.png">
                                                                    <p>5 onderschatte initiatieven van Microsoft</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo beperk je het meekijken van Evernote tot een minimum" itemprop="headline" href="http://webwereld.nl/cloud/95745-zo-beperk-je-het-meekijken-van-evernote-tot-een-minimum">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/f/8/f851d1565154fb481f534e394b485d8d.jpg">
                                                                    <p>Zo beperk je het meekijken van Evernote tot een minimum</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo gebruikt Amazon machine learning in de cloud" itemprop="headline" href="http://webwereld.nl/software/95466-zo-gebruikt-amazon-machine-learning-in-de-cloud">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/c/d/cd466c0c1618223ee91c8ed4ce9c4fe9.jpg">
                                                                    <p>Zo gebruikt Amazon machine learning in de cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Amazon &quot;uploadt&quot; met vrachtwagen exabytes aan data" itemprop="headline" href="http://webwereld.nl/cloud/95433-amazon--uploadt--met-vrachtwagen-exabytes-aan-data">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/0/c/0c922f8617159f8833fd5f95d6eb9d51.jpg">
                                                                    <p>Amazon "uploadt" met vrachtwagen exabytes aan data</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Malware miljoenen keren gedownload uit Google Play" itemprop="headline" href="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/4/4/44ac7eab5e200bb21e3229d826976f50.jpg">
                                                                    <p>Malware miljoenen keren gedownload uit Google Play</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Antivirus blijkt steeds minder effectief" itemprop="headline" href="http://computerworld.nl/security/96513-antivirus-blijkt-steeds-minder-effectief">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/f/f/ff0214fc8927d9a44a5bddab9883b61e.jpg">
                                                                    <p>Antivirus blijkt steeds minder effectief</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Symantec sloopt HTTPS-beschermde websites" itemprop="headline" href="http://webwereld.nl/security/96510-symantec-sloopt-https-beschermde-websites">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/9/6/96512989b581731422be36c1c7d0e17f.png">
                                                                    <p>Symantec sloopt HTTPS-beschermde websites</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Security-incident vaak reden ontslag IT'er" itemprop="headline" href="http://webwereld.nl/carriere/96468-security-incident-vaak-reden-ontslag-it-er">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/9/5/95dee556c1ad41bfe5a15baa9bd85e83.jpg">
                                                                    <p>Security-incident vaak reden ontslag IT'er</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT-leider Mercedes Formule 1: 'Fijn als er niets draait'" itemprop="headline" href="http://computerworld.nl/storage/95871-it-leider-mercedes-formule-1--fijn-als-er-niets-draait">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/5/7/5702af7b8638cec1e228ab8af94a03fc.jpg">
                                                                    <p>IT-leider Mercedes Formule 1: 'Fijn als er niets draait'</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Duik in het Azure Data Lake van Microsoft" itemprop="headline" href="http://computerworld.nl/big-data/95829-duik-in-het-azure-data-lake-van-microsoft">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/f/6/f68edb5718503a78275a35579fd0e52a.png">
                                                                    <p>Duik in het Azure Data Lake van Microsoft</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe een verzekeraar datavirtualisatie aanpakt" itemprop="headline" href="http://webwereld.nl/big-data/95535-hoe-een-verzekeraar-datavirtualisatie-aanpakt">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/3/c/3c9e805ac290d0dbee47446c082e2a9c.jpg">
                                                                    <p>Hoe een verzekeraar datavirtualisatie aanpakt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Bestaat privacy nog? Amper!" itemprop="headline" href="http://computerworld.nl/security/94983-bestaat-privacy-nog-amper">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/c/6/c6b33926e86c005576c4a3b4d8fb62a3.jpg">
                                                                    <p>Bestaat privacy nog? Amper!</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Software" itemprop="url" href="/software"><span>Software</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/software">Laatste artikelen over Software</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Malware miljoenen keren gedownload uit Google Play" itemprop="headline" href="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/4/4/44ac7eab5e200bb21e3229d826976f50.jpg">
                                                                    <p>Malware miljoenen keren gedownload uit Google Play</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Android loopt als een zonnetje op Eee PC" itemprop="headline" href="http://webwereld.nl/software/96522-android-loopt-als-een-zonnetje-op-eee-pc">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/b/6/b6cc741f99a76b832c49f978e4e2bc4f.jpg">
                                                                    <p>Android loopt als een zonnetje op Eee PC</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo zet je Android op je oude pc" itemprop="headline" href="http://webwereld.nl/software/96438-zo-zet-je-android-op-je-oude-pc">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/1/1/1109c65325fedfe48c061845dc6ee54a.png">
                                                                    <p>Zo zet je Android op je oude pc</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 werkelijk innovatieve IT-producten van 2017" itemprop="headline" href="http://computerworld.nl/markttrends/96477-5-werkelijk-innovatieve-it-producten-van-2017">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/2/8/28874164226b2eeaf57e22e0b241b8d0.png">
                                                                    <p>5 werkelijk innovatieve IT-producten van 2017</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Mobility" itemprop="url" href="/mobility"><span>Mobility</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/mobility">Laatste artikelen over Mobility</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Malware miljoenen keren gedownload uit Google Play" itemprop="headline" href="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/4/4/44ac7eab5e200bb21e3229d826976f50.jpg">
                                                                    <p>Malware miljoenen keren gedownload uit Google Play</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 gratis must-have apps voor je nieuwe Android-toestel" itemprop="headline" href="http://webwereld.nl/software/96357-10-gratis-must-have-apps-voor-je-nieuwe-android-toestel">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/a/4/a48ef9f0f9420be9e33cc80dd23a1162.png">
                                                                    <p>10 gratis must-have apps voor je nieuwe Android-toestel</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo timmer je je Android-toestel dicht" itemprop="headline" href="http://webwereld.nl/algemeen/96315-zo-timmer-je-je-android-toestel-dicht">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/9/5/95fab4322dc6f1476c6a3b0e034171d0.jpg">
                                                                    <p>Zo timmer je je Android-toestel dicht</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe de iPhone in 10 jaar IT drastisch veranderde" itemprop="headline" href="http://computerworld.nl/mobility/96168-hoe-de-iphone-in-10-jaar-it-drastisch-veranderde">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/0/1/0150e6a91dc9037d47de155109855a6b.jpg">
                                                                    <p>Hoe de iPhone in 10 jaar IT drastisch veranderde</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Hardware" itemprop="url" href="/hardware"><span>Hardware</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/hardware">Laatste artikelen over Hardware</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Bouw je eigen 'Raspberry Pi'" itemprop="headline" href="http://webwereld.nl/hardware/96483-bouw-je-eigen--raspberry-pi">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/5/f/5f9ac6364058c1a1622deb2840f56163.jpg">
                                                                    <p>Bouw je eigen 'Raspberry Pi'</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 werkelijk innovatieve IT-producten van 2017" itemprop="headline" href="http://computerworld.nl/markttrends/96477-5-werkelijk-innovatieve-it-producten-van-2017">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/2/8/28874164226b2eeaf57e22e0b241b8d0.png">
                                                                    <p>5 werkelijk innovatieve IT-producten van 2017</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom de samensmelting van IT en AV onvermijdelijk is" itemprop="headline" href="http://cio.nl/markttrends/96447-waarom-de-samensmelting-van-it-en-av-onvermijdelijk-is">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/0/2/02e664afd2492245db9707ba31565770.jpg">
                                                                    <p>Waarom de samensmelting van IT en AV onvermijdelijk is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Deze 3D-printer kan metalen voorwerpen printen" itemprop="headline" href="http://webwereld.nl/hardware/96456-deze-3d-printer-kan-metalen-voorwerpen-printen">
                                                                    <img alt="" src="http://static.webwereld.nl/thumbnails/cropped/172x100/0/e/0ee52e2cdab3f7a8d8fe3d791a771a27.jpg">
                                                                    <p>Deze 3D-printer kan metalen voorwerpen printen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="http://cxosummit.nl/">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="CXO Summit" src="http://static.webwereld.nl/thumbnails/142x100/1/5/1535b8d56c10a4dcd50a15587b80831c.png">
                                                                   </div>
                                                                   <p>CXO Summit</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="http://itinnovationday.nl/">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="IT Innovation Day 2016" src="http://static.webwereld.nl/thumbnails/150x100/3/8/388b504031ee4dfccf2c45da47bd4917.png">
                                                                   </div>
                                                                   <p>IT Innovation Day 2016</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="http://summit.cio.nl/?utm_source=fob_events_overzicht&utm_medium=fob_events_overzicht&utm_campaign=fob_events_overzicht">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="Summit 2016" src="http://static.webwereld.nl/thumbnails/150x100/1/c/1c14a5ac2446661f387a8f66e9ef9f69.png">
                                                                   </div>
                                                                   <p>Summit 2016</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tele2-mobility?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Tele2 Mobility" src="http://static.webwereld.nl/thumbnails/158x60/b/1/b1f6fa0d291e1893e2fb18982e6a3da2.jpg">
                                                                   </div>
                                                                   <p>Tele2 Mobility</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio100.nl/editie-2016/?utm_source=fob&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="CIO100: digitale transformatie" src="http://static.webwereld.nl/thumbnails/199x60/1/6/167d0a3257047fae4373448d01b45f14.png">
                                                                   </div>
                                                                   <p>CIO100: digitale transformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/integrated-systems-europe?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Integrated Systems Europe" src="http://static.webwereld.nl/thumbnails/109x60/e/9/e9cdf33eda13ec56f88e8816a7d60025.png">
                                                                   </div>
                                                                   <p>Integrated Systems Europe</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/creating-impact-in-a-digital-era?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Creating impact in a digital era" src="http://static.webwereld.nl/thumbnails/150x60/0/f/0ff42dc4b5ef3aed4824683893d11004.png">
                                                                   </div>
                                                                   <p>Creating impact in a digital era</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/flexibel-werken-zonder-datalekken?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Flexibel werken zonder datalekken" src="http://static.webwereld.nl/thumbnails/214x60/1/e/1e01167530748a3ccc70724ed3a40996.png">
                                                                   </div>
                                                                   <p>Flexibel werken zonder datalekken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/just-right-it/verlaag-it-kosten?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="http://static.webwereld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/windows-10-mythes?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Windows 10 Mythes ontkracht" src="http://static.webwereld.nl/thumbnails/214x60/1/e/1e01167530748a3ccc70724ed3a40996.png">
                                                                   </div>
                                                                   <p>Windows 10 Mythes ontkracht</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/the-connected-it-organisation?utm_source=overzicht&utm_medium=specials_links">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected IT Organisation" src="http://static.webwereld.nl/thumbnails/170x60/2/2/22d4a23a462ea463bd426664162233d0.png">
                                                                   </div>
                                                                   <p>The Connected IT Organisation</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
																<a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
															</li>	
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

								<li class="menu-item hover mega">
									<a href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_alg_nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
								</li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://webwereldwerk.nl/2016?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="Webwereld Werk">
                                        <span class="menu-navigation-item-title">Webwereld Werk</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio100.nl/editie-2016/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_self" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=ww&utm_medium=nav&utm_campaign=nav-item" title="IT voor het MKB">
                                        <span class="menu-navigation-item-title">IT voor het MKB</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
									                                    <li>
                                        <a target="_blank" href="http://webwereldwerk.nl/2016?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="Webwereld Werk" class="primary x-item">
											Webwereld Werk                                        </a>
                                    </li>
									
									                                    <li>
                                        <a target="_blank" href="http://cio100.nl/editie-2016/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
											CIO|100                                        </a>
                                    </li>
									
									                                    <li>
                                        <a target="_self" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=ww&utm_medium=nav&utm_campaign=nav-item" title="IT voor het MKB" class="primary x-item">
											IT voor het MKB                                        </a>
                                    </li>
									
									                                </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                         
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op webwereld.nl. Dit vinden wij jammer, want webwereld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor webwereld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-1" title="Security" class="category" href="/security">Security</a> <span class="separator">/</span> Malware miljoenen keren gedownload uit Google Play</div>
        <div class="content-wrapper">

            <div class="content">
    
    <!-- For Adform -->
        
	
 <div class="welcome">
		<span class="emph">Welkom op webwereld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
       
         <div id="social-buttons-wrapper">
			 <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-text="Malware miljoenen keren gedownload uit Google Play">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                        <span class="num">
                        </span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-text="Malware miljoenen keren gedownload uit Google Play">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-text="Malware miljoenen keren gedownload uit Google Play">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-text="Malware miljoenen keren gedownload uit Google Play">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                        <span class="num"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});'>
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemtype="http://schema.org/ImageObject">
                <img src="http://static.webwereld.nl/thumbnails/cropped/200x126/4/4/44ac7eab5e200bb21e3229d826976f50.jpg" alt="Doelwit: Android" />
                <meta itemprop="thumbnailUrl" content="http://static.webwereld.nl/thumbnails/cropped/200x126/4/4/44ac7eab5e200bb21e3229d826976f50.jpg" />
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="96540">
                                Malware miljoenen keren gedownload uit Google Play</h1>
                <p class="article-summary">Beveiligingsbedrijf merkt advertentiefrauderende applicaties op.</p>
                <h2>Een reeks malafide apps in Google Play prikte in op illegale advertentieservers. Zo'n twintig apps werden tussen de twee en de tien miljoen keer geïnstalleerd voordat ze werden verwijderd.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
			<!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
	
    		
            <div id="top">
                <img src="http://static.webwereld.nl/thumbnails/cropped/200x126/4/4/44ac7eab5e200bb21e3229d826976f50.jpg" alt="Doelwit: Android" />
                <h1 itemprop="headline" data-id="96540">Malware miljoenen keren gedownload uit Google Play</h1>
            </div>
            <h2>Een reeks malafide apps in Google Play prikte in op illegale advertentieservers. Zo'n twintig apps werden tussen de twee en de tien miljoen keer geïnstalleerd voordat ze werden verwijderd.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="http://static.webwereld.nl/thumbnails/cropped/35x35/2/2/22f43bea3608aef7803d29796bddc2ea.png" />
            <div id="text">
                <a href="/auteur/henk-jan-buist" title="Auteur: Henk-Jan Buist" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Henk-Jan Buist</a>
            </div>
            <ul id="icons">
                                <li class="twitter">
                    <a href="https://twitter.com/henkjeebee" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_twitter'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-twitter"></span>
                    </a>
                </li>
                
                                <li class="linkedin">
                    <a href="https://www.linkedin.com/in/henkjanbuist" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_linkedin'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-linkedin"></span>
                    </a>
                </li>
                
                                <li class="google">
                    <a href="https://plus.google.com/u/0/102294227866883635098?rel=author" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_googlePlus'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-googleplus"></span>
                    </a>
                </li>
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/nieuws" title="Nieuws" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Nieuws</a></div>
                    <div id="date" itemprop="datePublished" datetime="2017-01-24T09:22:00+01:00">
                        Vandaag om 09:22                    </div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-short-url="http://webwereld.nl/a/96540" data-txt="Malware miljoenen keren gedownload uit Google Play" data-img="http://static.webwereld.nl/uploads/m/h/mhkfwwe7044s44d5.jpg" data-summary="Beveiligingsbedrijf merkt advertentiefrauderende applicaties op." data-src="Webwereld" data-id="96540" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-text="Malware miljoenen keren gedownload uit Google Play">
                <div class="icon">
                    <span class="icon-facebook"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-text="Malware miljoenen keren gedownload uit Google Play">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-text="Malware miljoenen keren gedownload uit Google Play">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                    <span class="num tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-text="Malware miljoenen keren gedownload uit Google Play">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Het beveiligingsbedrijf ontdekte de Android-malware op toestellen van klanten en ontdekte dat deze aanwezig is in diverse apps die enige tijd in Google Play hebben gestaan. Volgens Check Point zijn er tussen de twee en tien miljoen keer malafide apps gedownload uit de winkel, zo <a href="http://arstechnica.com/security/2017/01/virulent-android-malware-returns-gets-2-million-downloads-on-google-play/" target="_blank" rel="external">meldt Ars Technica</a>.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->


<p>Eerdere versies van de gebruikte malware benutte kwetsbaarheden in oudere versies van het besturingssysteem om de apparaten te rooten en de hoogste machtigingen te verkrijgen. De nieuwe versie is minder eng en dringt ads op. De malafide apps zijn te herkennen aan het contacteren van een C&C op app.blinkingcamera.com.</p>

<p>Het beveiligingsteam van Google is eerder op de hoogte gebracht van de bevindingen en de malafide apps zijn inmiddels verwijderd uit Android-appwinkel Google Play. De apps kregen ook goede beoordelingen wat volgens het bedrijf "nog een waarschuwing is dat gebruikers niet kunnen afgaan op Google Play voor bescherming en andere, geavanceerdere beveiligingsmiddelen moeten inzetten", aldus Check Point-analist Oren Koriat in <a href="http://blog.checkpoint.com/2017/01/23/hummingbad-returns/" target="_blank" rel="external">een blogpost</a> over de malware.</p>

</p>
    </div>
    
    <script>
		$('#article p').each(function(){
			if($(this).html().length < 1) { $(this).remove(); }
		});		
		
		var shortUrl = 'http://webwereld.nl/a/96540';
		
		$('#article .streamer').each(function(){
			var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
			
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
			
			$(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
		});
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
	</script>

    <!-- VMG IDG webwereld.nl inpagevideo-->
<div id="inPageVideo"></div>
<script type="text/javascript">
if (Modernizr.mq('only screen and (min-width:1000px)')==true)
{
    var scriptElm = document.createElement('script');
    scriptElm.type = 'text/javascript';
    scriptElm.async = true;
    scriptElm.src = '//inpagevideo.nl/adServ/placement/id/554';
    document.head.appendChild(scriptElm);
}
</script>
<!-- end VMG -->    <div class="block odd block-monsterboard-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures</h3>    <div class="content" class="monsterboard-job-box">
        <ul>
                            <li class="job">
                        <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fwww.monsterboard.nl%2Fjobs%2Fsearchresult%3Fq%3Dxsogetinlx%26nichecat%3Dict%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_com_nl" target="_blank" title="Sogeti" class="job-title">Sogeti</a>
                        <span class="monsterboard-number-of-jobs">128 vacatures</span>
                    </li>
                            <li class="job">
                        <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fwww.monsterboard.nl%2Fjobs%2Fsearchresult%3Fq%3Dxprowarenessnlx%26nichecat%3Dict%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_com_nl" target="_blank" title="Prowareness" class="job-title">Prowareness</a>
                        <span class="monsterboard-number-of-jobs">13 vacatures</span>
                    </li>
                            <li class="job">
                        <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fwww.monsterboard.nl%2Fjobs%2Fsearchresult%3Fq%3Dxyachtnlx%26nichecat%3Dict%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_com_nl" target="_blank" title="Yacht" class="job-title">Yacht</a>
                        <span class="monsterboard-number-of-jobs">45 vacatures</span>
                    </li>
                            <li class="job">
                        <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fwww.monsterboard.nl%2Fjobs%2Fsearchresult%3Fq%3Dxtmednlx%26nichecat%3Dict%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_com_nl" target="_blank" title="DTG" class="job-title">DTG</a>
                        <span class="monsterboard-number-of-jobs">7 vacatures</span>
                    </li>
                            <li class="job">
                        <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fwww.monsterboard.nl%2Fjobs%2Fsearchresult%3Fnichecat%3Dict%26q%3Dconclusion%26fq%3DcompanynameFacet%253a%2522Conclusion%2BIT%2522%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_com_nl" target="_blank" title="Conclusion" class="job-title">Conclusion</a>
                        <span class="monsterboard-number-of-jobs">37 vacatures</span>
                    </li>
                </ul>
        <div class="monsterboard-more">
            <a onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-more'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fq%3DICT%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_alg_nl" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a> 
        </div>
    </div>
</div>    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-short-url="http://webwereld.nl/a/96540" data-txt="Malware miljoenen keren gedownload uit Google Play" data-img="http://static.webwereld.nl/uploads/m/h/mhkfwwe7044s44d5.jpg" data-summary="Beveiligingsbedrijf merkt advertentiefrauderende applicaties op." data-src="Webwereld" data-id="96540" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-text="Malware miljoenen keren gedownload uit Google Play">
                <div class="icon">
                    <span class="icon-facebook"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-text="Malware miljoenen keren gedownload uit Google Play">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-text="Malware miljoenen keren gedownload uit Google Play">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                    <span class="num tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play" data-text="Malware miljoenen keren gedownload uit Google Play">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                    <span class="num"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
        
        
        
        <script src="https://graph.facebook.com?callback=updateFbCounter&id=http%3A%2F%2Fwebwereld.nl%2Fsecurity%2F96540-malware-miljoenen-keren-gedownload-uit-google-play"></script>
		<script src="https://www.linkedin.com/countserv/count/share?url=http%3A%2F%2Fwebwereld.nl%2Fsecurity%2F96540-malware-miljoenen-keren-gedownload-uit-google-play&format=jsonp&callback=updateLinkedInCounter"></script>
        <script src="http://public.newsharecounts.com/count.json?url=http%3A%2F%2Fwebwereld.nl%2Fsecurity%2F96540-malware-miljoenen-keren-gedownload-uit-google-play&format=jsonp&callback=updateTwitterCounter"></script>
        
		<script>
			    /*fob.meta.currentObject = { type : 'article', id : 96540 }
				getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
				updateGooglePlusCounter('http://webwereld.nl/security/96540-malware-miljoenen-keren-gedownload-uit-google-play')*/
		</script>
        
        

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-malware" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_1'});">
                    malware                </a>
            </li>
            <li>
                <a href="/tag-android" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_2'});">
                    Android                </a>
            </li>
            <li>
                <a href="/tag-google-play" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_3'});">
                    google play                </a>
            </li>
                </ul>
            </div>
    
			<div class="google-text-ads">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 728x15 - Link ads - responsive -->
			<ins class="adsbygoogle"
				style="display:block"
				data-ad-client="ca-pub-8838411263150661"
				data-ad-slot="6669100583"
				data-ad-format="link"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>	
	
		</div>
	    

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

		
			<div class="ligatusRA2AW"></div>
			
			
		
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://webwereld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
<!-- Er is geen poll. -->
    <div class="block even block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="http://itqa.nl/security/ik-ben-gehackt-wat-kan-ik-doen-2005" title="Ik ben gehackt wat kan ik doen?" onclick="">Ik ben gehackt wat kan ik doen?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/security/ik-ben-gehackt-wat-kan-ik-doen-2005" title="Ik ben gehackt wat kan ik doen?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="http://itqa.nl/consumerization/hoe-kan-ik-een-map-op-mijn-android-telefoon-beveiligen-1383" title="Hoe kan ik een map op mijn android telefoon beveiligen?" onclick="">Hoe kan ik een map op mijn android telefoon beveiligen?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/consumerization/hoe-kan-ik-een-map-op-mijn-android-telefoon-beveiligen-1383" title="Hoe kan ik een map op mijn android telefoon beveiligen?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="http://itqa.nl/algemeen/wat-is-de-beste-programma-om-een-app-te-bouwen-2583" title="Wat is de beste programma om een app te bouwen?" onclick="">Wat is de beste programma om een app te bouwen?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="http://itqa.nl/algemeen/wat-is-de-beste-programma-om-een-app-te-bouwen-2583" title="Wat is de beste programma om een app te bouwen?" onclick="">2</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="http://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="http://static.webwereld.nl/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="http://itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
    
</div>


<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="http://webwereld.nl/hardware/94641-een-dag-frustratie-met-de-raspberry-pi" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Een dag frustratie met de Raspberry Pi"><img src="http://static.webwereld.nl/thumbnails/cropped/120x68/d/b/db74634f4634e692c8deb000daeb58fc.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="http://webwereld.nl/hardware/94641-een-dag-frustratie-met-de-raspberry-pi" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Een dag frustratie met de Raspberry Pi">Een dag frustratie met de Raspberry Pi</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 96540;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>

                

                <!-- Footer -->
                <footer class="wrapper-fluid">
					
			
					
                    <div class="inner">
						
              								
						
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld" class="active">
                                <a href="http://webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="http://computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="http://cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="http://cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="http://csoonline.nl" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="http://itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="http://itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
 <!--  cookiewet global include  -->
<script src="http://static.idg.nl/cookiewet.js?20141216" type="text/javascript"></script>
<!--  /cookiewet global include  -->

<div id="idg-cookie-bar">
    <div class="wrapper">
        <p>IDG maakt gebruik van cookies om deze website goed te laten functioneren en het gebruik daarvan te analyseren en te verbeteren. IDG en derde partijen verzamelen via cookies informatie over uw bezoek aan deze website en over uw persoonlijke interesses, onder meer om advertenties aan te passen aan uw interesses. <a href="http://idg.nl/cookie-info?utm_campaign=cookiebar" target="_blank">Klik hier</a> voor ons privacy- en cookiebeleid. Door op akkoord te klikken of door gebruik te blijven maken van deze website geeft u aan akkoord te zijn met het gebruik van cookies.</p>
        <a href="#" id="idg-cookie-bar-closebutton">Akkoord</a>
    </div>
</div>
<link href="http://static.idg.nl/css/cookiebar.css?20141216" rel="stylesheet" type="text/css" />
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Nederland - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Nederland is uitgever van 
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="http://idg.nl">IDG Nederland</a>,
                    <a href="http://idg.com">IDG.com</a>,
                    <a href="http://idg.nl/cookie-info">Privacy- en cookiestatement</a>,
                    <a href="http://idg.nl/cookie-overzicht">Cookie-overzicht</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->


        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[security,mobility,software]");




//-->
</script>
<!-- End BlueKai Tag --><img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=3aucs6y&ct=0:3gpca1z5&fmt=3" />


		
        <script>
							function checkAdBlocker()
				{
					//var status = $('.adsBlock:visible').length == 0;
					var adBlockStatus = (typeof(adsAreShown) == 'undefined');
					var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
					ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
					if(adBlockStatus)
					{
						$('#we-re-not-angry-just-a-little-disappointed').show();
					}
					return adBlockStatus;
				}

				$(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        <script src="http://rce.veeseo.com/widgets/webwereld.nl/widget.js"></script>        
    </body>
</html>