<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Trump denkt na over hogere tarieven telefoons, tv's en laptops - Webwereld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Webwereld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@webwereld" >
<meta name="twitter:creator" content="@webwereld" >
<meta property="fb:app_id" content="387508684614504" >
<meta property="fb:page_id" content="136210283180" >
<meta name="description" content="In een interview met de Wall Street Journal heeft de Amerikaanse president Donald Trump gezegd dat hij er over denkt de tarieven op consumenten elektronica te verhogen die gemaakt worden in China." >
<meta property="og:title" content="Trump denkt na over hogere tarieven telefoons, tv's en laptops" >
<meta property="og:description" content="Een iPhone, Xbox One en Kindle worden dan duurder" >
<meta property="og:image" content="https://webwereld.nl/thumbnails/400/a/9/a9e685d0ec914d193fe502aa7606a82c.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" >
<meta name="twitter:title" content="Trump denkt na over hogere tarieven telefoons, tv's en laptops" >
<meta name="twitter:description" content="Een iPhone, Xbox One en Kindle worden dan duurder" >
<meta name="twitter:image" content="https://webwereld.nl/thumbnails/400/a/9/a9e685d0ec914d193fe502aa7606a82c.jpg" >
<meta property="article:section" content="Algemeen" >
<meta property="article:author" content="https://webwereld.nl/auteur/peter-pool" >
<meta property="article:tag" content="laptop" >
<meta property="article:tag" content="iPhone" >
<meta property="article:tag" content="Donald Trump" ><link href="/css/jquery-ui.min.css?r20181127145253" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/css/webwereld.css?r20181127145253" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/images/ico/webwereld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://webwereld.nl/images/ico/webwereld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://webwereld.nl/css/icons.css?r20181127145253" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/102713865696296475380" rel="publisher" >
<link href="/css/highlighting.css?r20181127145253" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

            fob.campaigns = {'amazonWs' : {} }
            //-->
</script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20181127145253"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-external.js?r20181127145253"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-custom.js?r20181127145253"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/advert.js?r20181127145253"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/sliders.js?r20181127145253"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/jquery-documentready.js?r20181127145253"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/async-data-functions.js?r20181127145253"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/lngCEQHz_YAjsFYkJJVbvGEzPC3SuzcfO8vY-QzxWTNe-7T95SZvotlict0EnmMIWhc25wokk7S8A",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20181127145253"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":107876,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>    <script defer="defer" src="//script.leadboxer.com/?site=webwereld.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5TV53P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TV53P');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({'left': l + 'px', 'background-position-x': (-1 * l) + 'px'}).show();
        $(right).css({'right': r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>                        
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a rel="nofollow" href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20181127173628">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld"  class="active">
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="Webwereld is de grootste zakelijke ICT-nieuwssite van Nederland met dagelijks het laatste nieuws, whitepapers, banen en achtergrondartikelen." onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/webwereld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_leaderboard-top'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_leaderboard-top']]);
                googletag.pubads().refresh([IDGdfpAds['ad_leaderboard-top']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Development" itemprop="url" href="/development"><span>Development</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/development">Laatste artikelen over Development</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Beeldherkenner spot schade aan kas voordat gewas vergaat" itemprop="headline" href="https://webwereld.nl/development/107711-beeldherkenner-spot-schade-aan-kas-voordat-gewas-vergaat">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/d/7dc510a8584aa0a7f74cf12f99e684b2.jpg">
                                                                    <p>Beeldherkenner spot schade aan kas voordat gewas vergaat</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 uitdagingen van containerisatie" itemprop="headline" href="https://computerworld.nl/development/107618-5-uitdagingen-van-containerisatie">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/d/ad64a178d09acb8761e1b19e397738ab.jpg">
                                                                    <p>5 uitdagingen van containerisatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Nieuw: publieke blockchain voor private bedrijfsdata" itemprop="headline" href="https://computerworld.nl/software/107447-nieuw-publieke-blockchain-voor-private-bedrijfsdata">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/5/25d35e7d1bc9f2e2caa6b661caf5117b.jpg">
                                                                    <p>Nieuw: publieke blockchain voor private bedrijfsdata</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="11 manieren waarop Google AWS aftroeft" itemprop="headline" href="https://computerworld.nl/cloud/107366-11-manieren-waarop-google-aws-aftroeft">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/0/80b0c07064577117fc5350b1a7fcfe92.png">
                                                                    <p>11 manieren waarop Google AWS aftroeft</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Ethereum voor beginners" itemprop="headline" href="https://webwereld.nl/cloud/107435-ethereum-voor-beginners">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/b/8b513fd4dee69eeb6bca64b800aace41.jpg">
                                                                    <p>Ethereum voor beginners</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Je moet je IT-systeem niet kopiëren naar de cloud" itemprop="headline" href="https://computerworld.nl/cloud/107489-je-moet-je-it-systeem-niet-kopieren-naar-de-cloud">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/5/755c24bba0d5bb27e7fe31d4a9b4d508.jpg">
                                                                    <p>Je moet je IT-systeem niet kopiëren naar de cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="11 manieren waarop Google AWS aftroeft" itemprop="headline" href="https://computerworld.nl/cloud/107366-11-manieren-waarop-google-aws-aftroeft">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/0/80b0c07064577117fc5350b1a7fcfe92.png">
                                                                    <p>11 manieren waarop Google AWS aftroeft</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom je gegevens veiliger staan in de cloud" itemprop="headline" href="https://computerworld.nl/cloud/107297-waarom-je-gegevens-veiliger-staan-in-de-cloud">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/9/c/9cd857cf633c05dc9ece94d78c2d902c.jpg">
                                                                    <p>Waarom je gegevens veiliger staan in de cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Verenigde Staten waarschuwen voor gebruik Huawei" itemprop="headline" href="https://webwereld.nl/security/107795-verenigde-staten-waarschuwen-voor-gebruik-huawei">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/8/f8baec7bc0d631739593321e4161c78b.png">
                                                                    <p>Verenigde Staten waarschuwen voor gebruik Huawei</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="X-VPN: Vaagheid over techniek en bestuur baren zorgen" itemprop="headline" href="https://webwereld.nl/security/107732-x-vpn-vaagheid-over-techniek-en-bestuur-baren-zorgen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/4/04ebd054bfd8ff6e06e3709a1f1ab975.jpg">
                                                                    <p>X-VPN: Vaagheid over techniek en bestuur baren zorgen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Google wil gaan dataminen in je slaapkamer" itemprop="headline" href="https://webwereld.nl/security/107702-google-wil-gaan-dataminen-in-je-slaapkamer">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/4/6481c512b07d4b6e5e15071c911c4c0b.jpg">
                                                                    <p>Google wil gaan dataminen in je slaapkamer</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hackers vernietigen in één keer ruim 6500 dark web-diensten" itemprop="headline" href="https://webwereld.nl/security/107699-hackers-vernietigen-in-een-keer-ruim-6500-dark-web-diensten">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/7/8789df53a0e75f0a03021888ec51c46b.jpg">
                                                                    <p>Hackers vernietigen in één keer ruim 6500 dark web-diensten</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe slimme camera's de Nederlandse waterwegen monitoren" itemprop="headline" href="https://webwereld.nl/big-data/107402-hoe-slimme-camera-s-de-nederlandse-waterwegen-monitoren">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/b/e/be1f470595c857b1496af63e96e4b185.jpg">
                                                                    <p>Hoe slimme camera's de Nederlandse waterwegen monitoren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Object storage: variatie op hetzelfde thema of sprong voorwaarts?" itemprop="headline" href="https://computerworld.nl/big-data/106746-object-storage-variatie-op-hetzelfde-thema-of-sprong-voorwaarts">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/6/065ef3909182bc4748ac8c5edf415562.jpg">
                                                                    <p>Object storage: variatie op hetzelfde thema of sprong voorwaarts?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Machine Learning kan applicatie-beschikbaarheid verhogen" itemprop="headline" href="https://computerworld.nl/storage/106557-machine-learning-kan-applicatie-beschikbaarheid-verhogen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/5/1569d3d5e877262b87c0022a829479ea.jpg">
                                                                    <p>Machine Learning kan applicatie-beschikbaarheid verhogen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Tooling en data mining vullen elkaar perfect aan" itemprop="headline" href="https://webwereld.nl/big-data/102744-tooling-en-data-mining-vullen-elkaar-perfect-aan">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/c/5c95fea92ae3a1bbb7bea222e0649c9e.jpg">
                                                                    <p>Tooling en data mining vullen elkaar perfect aan</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Software" itemprop="url" href="/software"><span>Software</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/software">Laatste artikelen over Software</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo red je bestanden van een gewiste of defecte sd-kaart" itemprop="headline" href="https://webwereld.nl/hardware/107681-zo-red-je-bestanden-van-een-gewiste-of-defecte-sd-kaart">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/9/a/9ac1ea14881d9c9aba1260e2b545da59.jpg">
                                                                    <p>Zo red je bestanden van een gewiste of defecte sd-kaart</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Maker Denuvo eist dat Legale Kodi-plugin offline wordt gehaald" itemprop="headline" href="https://webwereld.nl/software/107864-maker-denuvo-eist-dat-legale-kodi-plugin-offline-wordt-gehaald">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/9/69279316e1aae086ec2d9c8085755232.jpg">
                                                                    <p>Maker Denuvo eist dat Legale Kodi-plugin offline wordt gehaald</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 redenen waarom iPad Pro géén computervervanger is" itemprop="headline" href="https://webwereld.nl/hardware/107714-4-redenen-waarom-ipad-pro-geen-computervervanger-is">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/8/78bbf2c518d49cd8c8997a3a6e5e342f.jpg">
                                                                    <p>4 redenen waarom iPad Pro géén computervervanger is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Je wordt bespied door Office 365-applicaties" itemprop="headline" href="https://webwereld.nl/security/107651-je-wordt-bespied-door-office-365-applicaties">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/5/75a0a64ed9219ad17698330b41627aa1.jpg">
                                                                    <p>Je wordt bespied door Office 365-applicaties</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Mobility" itemprop="url" href="/mobility"><span>Mobility</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/mobility">Laatste artikelen over Mobility</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 manieren om je Android-toestel te beveiligen" itemprop="headline" href="https://webwereld.nl/mobility/102564-9-manieren-om-je-android-toestel-te-beveiligen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/e/6e8b6e2bd2a352cb4e4a6cb96ebb6c7e.jpg">
                                                                    <p>9 manieren om je Android-toestel te beveiligen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zie hier de Blackview BV9600 Pro: de onbreekbare smartphone" itemprop="headline" href="https://webwereld.nl/hardware/107723-zie-hier-de-blackview-bv9600-pro-de-onbreekbare-smartphone">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/9/69473b4fd13134597b70c285312a5f84.jpg">
                                                                    <p>Zie hier de Blackview BV9600 Pro: de onbreekbare smartphone</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Bug in Pixel 3 maakt camera waardeloos" itemprop="headline" href="https://webwereld.nl/hardware/107684-bug-in-pixel-3-maakt-camera-waardeloos">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/3/c/3c1ed71148d63cc50089378487b83c38.jpg">
                                                                    <p>Bug in Pixel 3 maakt camera waardeloos</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hopelijk is deze smartphone met 2 notches geen trendsetter" itemprop="headline" href="https://webwereld.nl/hardware/107612-hopelijk-is-deze-smartphone-met-2-notches-geen-trendsetter">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/8/683c8ee0e2dbb86e0237424b5fced9ea.jpg">
                                                                    <p>Hopelijk is deze smartphone met 2 notches geen trendsetter</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Hardware" itemprop="url" href="/hardware"><span>Hardware</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/hardware">Laatste artikelen over Hardware</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe externe iPhone-lenzen betere foto's maken" itemprop="headline" href="https://webwereld.nl/hardware/107888-hoe-externe-iphone-lenzen-betere-foto-s-maken">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/1/e1e62b81e25f84cbde00d2d9a4a08691.jpg">
                                                                    <p>Hoe externe iPhone-lenzen betere foto's maken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Trump denkt na over hogere tarieven telefoons, tv's en laptops" itemprop="headline" href="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/9/a9e685d0ec914d193fe502aa7606a82c.jpg">
                                                                    <p>Trump denkt na over hogere tarieven telefoons, tv's en laptops</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 Apple-producten die je vandaag beter niet kunt kopen" itemprop="headline" href="https://webwereld.nl/hardware/107861-5-apple-producten-die-je-vandaag-beter-niet-kunt-kopen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/a/5a7563213f493fde46eba2d7cf644b9e.jpg">
                                                                    <p>5 Apple-producten die je vandaag beter niet kunt kopen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo red je bestanden van een gewiste of defecte sd-kaart" itemprop="headline" href="https://webwereld.nl/hardware/107681-zo-red-je-bestanden-van-een-gewiste-of-defecte-sd-kaart">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/9/a/9ac1ea14881d9c9aba1260e2b545da59.jpg">
                                                                    <p>Zo red je bestanden van een gewiste of defecte sd-kaart</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://6keystosecurityspecial.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="6Keys to Security" src="https://webwereld.nl/thumbnails/142x100/6/7/678b33120b6e9f061f2040c280e94488.png">
                                                                   </div>
                                                                   <p>6Keys to Security</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://webwereld.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Intelligent informatiemanagement" src="https://webwereld.nl/thumbnails/200x60/9/1/915b62760a95970a9d7377c38eab3dd3.png">
                                                                   </div>
                                                                   <p>Intelligent informatiemanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://webwereld.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/lease-anything?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Lease Anything" src="https://webwereld.nl/thumbnails/200x60/9/b/9b4e39daa5e2211b38a52b3dd9bc2cf7.png">
                                                                   </div>
                                                                   <p>Lease Anything</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://webwereld.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://webwereld.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://webwereld.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://webwereld.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://webwereld.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://webwereld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="https://webwereld.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/de-toekomst-een-stap-voor-zijn?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De toekomst een stap voor zijn" src="https://webwereld.nl/thumbnails/114x60/6/5/654235db5ef8bf1ad7e79a2e88cc6ac8.png">
                                                                   </div>
                                                                   <p>De toekomst een stap voor zijn</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

                                <li class="menu-item hover mega">
                                    <a href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op webwereld.nl. Dit vinden wij jammer, want webwereld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor webwereld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-28" title="Algemeen" class="category" href="/algemeen">Algemeen</a> <span class="separator">/</span> Trump denkt na over hogere tarieven telefoons, tv's en laptops</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    

    
 <div class="welcome">
		<span class="emph">Welkom op webwereld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/images/layout/webwereld-logo.png"/>
                <meta itemprop="url" content="https://webwereld.nl/images/layout/webwereld-logo.png">
            </div>
            <meta itemprop="name" content="Webwereld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-text="Trump denkt na over hogere tarieven telefoons, tv's en laptops">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-text="Trump denkt na over hogere tarieven telefoons, tv's en laptops">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-text="Trump denkt na over hogere tarieven telefoons, tv's en laptops">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-text="Trump denkt na over hogere tarieven telefoons, tv's en laptops">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>5</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/a/9/a9e685d0ec914d193fe502aa7606a82c.jpg" alt="Donald Trump" />
                <meta itemprop="thumbnailUrl" content="https://webwereld.nl/thumbnails/cropped/200x126/a/9/a9e685d0ec914d193fe502aa7606a82c.jpg" />
                <meta itemprop="url" content="https://webwereld.nl/thumbnails/cropped/200x126/a/9/a9e685d0ec914d193fe502aa7606a82c.jpg" alt="Donald Trump">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="107876">
                                Trump denkt na over hogere tarieven telefoons, tv's en laptops</h1>
                <p class="article-summary">Een iPhone, Xbox One en Kindle worden dan duurder</p>
                <h2>In een interview met de Wall Street Journal heeft de Amerikaanse president Donald Trump gezegd dat hij er over denkt de tarieven op consumenten elektronica te verhogen die gemaakt worden in China.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/a/9/a9e685d0ec914d193fe502aa7606a82c.jpg" alt="Donald Trump" />
                <h1 itemprop="headline" data-id="107876">Trump denkt na over hogere tarieven telefoons, tv's en laptops</h1>
            </div>
            <h2>In een interview met de Wall Street Journal heeft de Amerikaanse president Donald Trump gezegd dat hij er over denkt de tarieven op consumenten elektronica te verhogen die gemaakt worden in China.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://webwereld.nl/thumbnails/cropped/35x35/e/c/ec0a57f08bd91e272e150fd6dab0019b.gif" />
            <div id="text">
                <a href="/auteur/peter-pool" title="Auteur: Peter Pool" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Peter Pool</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/nieuws" title="Nieuws" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Nieuws</a></div>
                    <div id="date" itemprop="datePublished" content="2018-11-27T10:00:00+01:00">
                        Vandaag om 10:00                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2018-11-27T16:22:10+01:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-short-url="http://webwereld.nl/a/107876" data-txt="Trump denkt na over hogere tarieven telefoons, tv's en laptops" data-img="https://webwereld.nl/uploads/b/a/baiynsbv8x7wuyut.jpg" data-summary="Een iPhone, Xbox One en Kindle worden dan duurder" data-src="Webwereld" data-id="107876" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-text="Trump denkt na over hogere tarieven telefoons, tv's en laptops">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-text="Trump denkt na over hogere tarieven telefoons, tv's en laptops">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-text="Trump denkt na over hogere tarieven telefoons, tv's en laptops">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-text="Trump denkt na over hogere tarieven telefoons, tv's en laptops">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                5 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>In <a href="https://www.wsj.com/articles/trump-expects-to-move-ahead-with-boost-on-china-tariffs-1543266545">het interview</a> noemde Trump plotseling een importtarief van 10% op o.a. telefoons en tv's die geproduceerd worden in China. Mocht de president van de Verenigde Staten inderdaad een dergelijk tarief op consumentenelektronica invoeren, dan betekent dit een uitbreiding op de reeds afgekondigde tariefsverhogingen. The Office of US Trade Representative heeft reeds in juni bekend gemaakt dat er voor $50 miljard aan Chinese goederen met 'industrieel significante technologie' een importtarief van 25% komt. Deze tarieven zullen 1 januari 2019 ingaan en gelden voor 1100 producten.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_adv1'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_adv1']]);
                googletag.pubads().refresh([IDGdfpAds['ad_adv1']]);
            }, 120000);
        }
    });
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>De Amerikaanse  regering heeft tot op heden populaire tech producten buiten <a href="https://www.cnet.com/news/phones-and-televisions-escape-uss-tariffs-against-china/">deze tarieven</a> willen houden. Besluit Trump inderdaad deze artikelen extra te belasten, dan zal een product als de iPhone XR een prijsstijging krijgen van $74,9 en de iPhone XS wordt zelfs $99,9 duurder. Het valt te betwijfelen of bedrijven als Apple deze kosten voor eigen rekening nemen om de consument te ontzien.</p>

<p>Apple is natuurlijk niet de enige wiens producten in China gemaakt worden. Sony's PlayStation 4 en Microsoft' s Xbox One worden beiden in <a href="https://www.telegraph.co.uk/news/worldnews/asia/china/9006988/Mass-suicide-protest-at-Apple-manufacturer-Foxconn-factory.html">de beruchte Foxconn fabrieken</a> gemaakt. Andere bekende namen die producten in China laten maken zijn o.a. Amazon, Dell, Cisco, Nintendo, HP en Google. Hoe Trump's achterban zal reageren wanneer zijn of haar telefoon, tv en spelcomputer plotseling in prijs stijgt valt nog<a href="https://www.theguardian.com/business/2018/jul/15/donald-trump-trade-war-makes-political-sense-other-countries-beware?CMP=twt_gu&__twitter_impression=true"> te bezien</a>.</p>

</p><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
    $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://webwereld.nl/a/107876';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
            
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400')) {
                document.location = url;
            }
        });
        
                
    </script>

        <div class="block block-monsterboard-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures</h3>    <div class="content" class="monsterboard-job-box" style="padding:35px 0px 20px 0px;">
        <ul class="monsterboard-job-parent" style="overflow:auto;" data-responsiveness="{'prefix': 'monsterboard-', 'default': '', 620: 'mobile'}">
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dchipsoft%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="ChipSoft" class="job-title">
                            ChipSoft                            <span class="monsterboard-number-of-jobs">40 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dcodeguild%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Codeguild" class="job-title">
                            Codeguild                            <span class="monsterboard-number-of-jobs">59 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dcentric%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Centric" class="job-title">
                            Centric                            <span class="monsterboard-number-of-jobs">19 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dsogyo-nederland%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Sogyo Nederland" class="job-title">
                            Sogyo Nederland                            <span class="monsterboard-number-of-jobs">8 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dyour-professionals-holding%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Your Professionals Holding B.V." class="job-title">
                            Your Professionals Holding B.V.                            <span class="monsterboard-number-of-jobs">5 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Disense%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="iSense" class="job-title">
                            iSense                            <span class="monsterboard-number-of-jobs">379 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dthales-nederland%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Thales Nederland" class="job-title">
                            Thales Nederland                            <span class="monsterboard-number-of-jobs">13 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dhuxley%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Huxley" class="job-title">
                            Huxley                            <span class="monsterboard-number-of-jobs">149 vacatures</span>
                        </a>
                    </li>
                </ul>
        <div class="monsterboard-more">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-more'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fq%3DICT%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_menuwid_nl" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a> 
        </div>
    </div>
</div>
    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-short-url="http://webwereld.nl/a/107876" data-txt="Trump denkt na over hogere tarieven telefoons, tv's en laptops" data-img="https://webwereld.nl/uploads/b/a/baiynsbv8x7wuyut.jpg" data-summary="Een iPhone, Xbox One en Kindle worden dan duurder" data-src="Webwereld" data-id="107876" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-text="Trump denkt na over hogere tarieven telefoons, tv's en laptops">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-text="Trump denkt na over hogere tarieven telefoons, tv's en laptops">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-text="Trump denkt na over hogere tarieven telefoons, tv's en laptops">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops" data-text="Trump denkt na over hogere tarieven telefoons, tv's en laptops">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                5 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 107876 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://webwereld.nl/algemeen/107876-trump-denkt-na-over-hogere-tarieven-telefoons--tv-s-en-laptops')*/
        </script>

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-laptop" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_1'});">
                    laptop                </a>
            </li>
            <li>
                <a href="/tag-iphone" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_2'});">
                    iPhone                </a>
            </li>
            <li>
                <a href="/tag-donald-trump" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_3'});">
                    Donald Trump                </a>
            </li>
                </ul>
            </div>

            <div class="google-text-ads">

                        <!-- 728x15 - Link ads - responsive -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-8838411263150661"
                data-ad-slot="6669100583"
                data-ad-format="link"></ins>
            
            <script>
            window.idgnl = window.idgnl || {};
            window.idgnl.cmp = window.idgnl.cmp || {};

            if(typeof window.idgnl.cmp.adsense !== 'undefined') {
                window.idgnl.cmp.adsense.then(function (consentOk) {
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense', consentOk);
                    //depending on consent enable or disable.
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = (consentOk ? 1 : 0);

                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                    $('body').append(script);
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense end');
                    (adsbygoogle = window.adsbygoogle || []).push({});
                });
            }
            </script>
    
        </div>
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

                    <div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103778&t=js&s=1"></script></div>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list"><li class="comment-wrapper" data-timestamp="1543332516">
                            <ul>

    <li class="comment" data-timestamp="1543332516" data-indent-level="0" data-user-id="219771" data-comment-id="766922" id="comment-766922">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="jacco1976" /></figure>
                <span class="comment-meta"><span class="comment-username">jacco1976</span> <span class="comment-date">vandaag om 16:28</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>We kunnen ook amerikaanse betaaldiensten blokkeren bijvoorbeeld . paypal is zo bedrijf wat ook de regels niet nakomt . lees en huiver wat dat bedrijf flikt met nederlandse gebruikers. Zie google , zat verhalen over amerikaanse bedrijven die gewoon lak en maling hebben aan europese wetten en regels.</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote jacco1976</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

            </ul></li>
    <li class="comment-wrapper" data-timestamp="1543311130">
                            <ul>

    <li class="comment" data-timestamp="1543311130" data-indent-level="0" data-user-id="8818" data-comment-id="766874" id="comment-766874">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="https://webwereld.nl/avatars/2/q/2qm0tskdwre6asvw.jpg" alt="uberbofh" /></figure>
                <span class="comment-meta"><span class="comment-username">uberbofh</span> <span class="comment-date">vandaag om 10:32</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Het wordt tijd dat wij eens flinke importtarieven gaan heffen op Amerikaanse software i.p.v. Harleys</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote uberbofh</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

    
    <li class="comment reply" data-timestamp="1543331112" data-indent-level="1" data-user-id="1978" data-comment-id="766898" id="comment-766898">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="Blieb" /></figure>
                <span class="comment-meta"><span class="comment-username">Blieb</span> <span class="comment-date">vandaag om 16:05</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Digitaks</p>

<p><span class="filtered-link">[<a href="https://www.accountancyvanmorgen.nl/2018/06/29/internetbelasting-techreuzen-krijgt-impuls-op-eu-top/" title="https://www.accountancyvanmorgen.nl/2018/06/29/internetbelasting-techreuzen-krijgt-impuls-op-eu-top/">Link</a>]</span></p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:block">
                                            Reactie gewijzigd vandaag om 16:06                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote Blieb</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                            </div>
        </div>
    </li>

            </ul></li>
    <li class="comment-wrapper" data-timestamp="1543310431">
                            <ul>

    <li class="comment" data-timestamp="1543310431" data-indent-level="0" data-user-id="1512" data-comment-id="766865" id="comment-766865">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="thieu" /></figure>
                <span class="comment-meta"><span class="comment-username">thieu</span> <span class="comment-date">vandaag om 10:20</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Trump denk na... LOL</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote thieu</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

    
    <li class="comment reply" data-timestamp="1543334827" data-indent-level="1" data-user-id="7841" data-comment-id="766937" id="comment-766937">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="Zorba" /></figure>
                <span class="comment-meta"><span class="comment-username">Zorba</span> <span class="comment-date">vandaag om 17:07</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Ja inderdaad :)</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote Zorba</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                            </div>
        </div>
    </li>

            </ul></li>
                        <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                        <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://webwereld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
    <div class="block block-related-articles block-static block-sidebar">
        <h3 class="title">Gerelateerde artikelen</h3>    <div class="content">
        <ul>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/hardware/107888-hoe-externe-iphone-lenzen-betere-foto-s-maken" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">
                        <img src="https://webwereld.nl/uploads/q/w/qw30wu1ppc3b023m.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/hardware/107888-hoe-externe-iphone-lenzen-betere-foto-s-maken" title="Hoe externe iPhone-lenzen betere foto's maken" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">Hoe externe iPhone-lenzen betere foto's maken</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/social-media/107606-zuckerberg-ik-wist-niet-dat-we-met-omstreden-pr-bureau-werkten" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">
                        <img src="https://webwereld.nl/uploads/w/h/whgd5w2c1inoa28k.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/social-media/107606-zuckerberg-ik-wist-niet-dat-we-met-omstreden-pr-bureau-werkten" title="Zuckerberg: Ik wist niet dat we met omstreden PR-bureau werkten" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">Zuckerberg: Ik wist niet dat we met omstreden PR-bureau werkten</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/social-media/107591-facebook-doet-iphone-in-de-ban" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">
                        <img src="https://webwereld.nl/uploads/1/w/1wsfcs2jmg3zcr4y.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/social-media/107591-facebook-doet-iphone-in-de-ban" title="Facebook doet iPhone in de ban" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">Facebook doet iPhone in de ban</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/hardware/107546-de-iphone-xr-vs-iphone-xs-welke-is-sneller" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">
                        <img src="https://webwereld.nl/uploads/z/d/zdvsy5m1pzg5agkt.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/hardware/107546-de-iphone-xr-vs-iphone-xs-welke-is-sneller" title="De iPhone XR vs iPhone XS: welke is sneller?" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">De iPhone XR vs iPhone XS: welke is sneller?</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/hardware/107525-review-iphone-xs-niet-revolutionair--wel-geweldig" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">
                        <img src="https://webwereld.nl/uploads/9/2/92eo0rxde2zxsv68.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/hardware/107525-review-iphone-xs-niet-revolutionair--wel-geweldig" title="Review iPhone XS: niet revolutionair, wel geweldig" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">Review iPhone XS: niet revolutionair, wel geweldig</a></h3>
                </div>
            </li>
        </ul>
    </div>
</div>
<!-- Er is geen poll. -->
    <div class="block block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/waar-kan-ik-mijn-apple-id-controleren-4737" title="Waar kan ik mijn Apple ID controleren?" onclick="">Waar kan ik mijn Apple ID controleren?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/waar-kan-ik-mijn-apple-id-controleren-4737" title="Waar kan ik mijn Apple ID controleren?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/hoe-komt-het-dat-mijn-iphone-niet-oplaadt-via-mijn-mackbook-4719" title="Hoe komt het dat mijn Iphone niet oplaadt via mijn Mackbook?" onclick="">Hoe komt het dat mijn Iphone niet oplaadt via mijn Mackbook?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/hoe-komt-het-dat-mijn-iphone-niet-oplaadt-via-mijn-mackbook-4719" title="Hoe komt het dat mijn Iphone niet oplaadt via mijn Mackbook?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/welke-smartphone-onderdelen-worden-onbruikbaar-bij-waterschade-4515" title="Welke smartphone onderdelen worden onbruikbaar bij waterschade?" onclick="">Welke smartphone onderdelen worden onbruikbaar bij waterschade?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/welke-smartphone-onderdelen-worden-onbruikbaar-bij-waterschade-4515" title="Welke smartphone onderdelen worden onbruikbaar bij waterschade?" onclick="">2</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://webwereld.nl/hardware/107411-macbook-air-vs-dell-xps13-welke-is-krachtiger" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="MacBook Air vs Dell XPS13: welke is krachtiger?"><img src="https://webwereld.nl/thumbnails/cropped/120x68/2/b/2b74ec4e01685bd1e35b0cae3ba1161c.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://webwereld.nl/hardware/107411-macbook-air-vs-dell-xps13-welke-is-krachtiger" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="MacBook Air vs Dell XPS13: welke is krachtiger?">MacBook Air vs Dell XPS13: welke is krachtiger?</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>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</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  107876,
    tag    : 'algemeen',
    domain : window.location.host,
});

</script>
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld" class="active">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">
    </div>
            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[hardware,algemeen]");




//-->
</script>
<!-- End BlueKai Tag -->
        <script>
                            function checkAdBlocker()
                {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
