<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Je moet je microfoon kunnen uitschakelen - Webwereld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Webwereld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@webwereld" >
<meta name="twitter:creator" content="@webwereld" >
<meta property="fb:app_id" content="387508684614504" >
<meta property="fb:page_id" content="136210283180" >
<meta name="description" content="Weet jij of je microfoon uitstaat en welke applicaties daar allemaal toegang toe hebben? In de default is het niet eenvoudig om je microfoon uit te schakelen en dat zou eigenlijk net zo makkelijk beheersbaar moeten zijn als de webcam." >
<meta name="keywords" content="hardware,Privacy,microfoon" >
<meta name="news_keywords" content="hardware,Privacy,microfoon" >
<meta property="og:title" content="Je moet je microfoon kunnen uitschakelen" >
<meta property="og:description" content="Laptops ontberen beveiligingsfeature die we voor camera's wel eisen." >
<meta property="og:image" content="https://webwereld.nl/thumbnails/400/5/4/54705793646c8df3d15f041cb7ca18d5.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" >
<meta name="twitter:title" content="Je moet je microfoon kunnen uitschakelen" >
<meta name="twitter:description" content="Laptops ontberen beveiligingsfeature die we voor camera's wel eisen." >
<meta name="twitter:image" content="https://webwereld.nl/thumbnails/400/5/4/54705793646c8df3d15f041cb7ca18d5.jpg" >
<meta property="article:section" content="Hardware" >
<meta property="article:author" content="https://webwereld.nl/auteur/mark-hachman" >
<meta property="article:tag" content="hardware" >
<meta property="article:tag" content="Privacy" >
<meta property="article:tag" content="microfoon" ><link href="/css/jquery-ui.min.css?r20190627170643" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/css/webwereld.css?r20190627170643" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/images/ico/webwereld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://webwereld.nl/images/ico/webwereld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://webwereld.nl/css/icons.css?r20190627170643" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/102713865696296475380" rel="publisher" >
<link href="/css/highlighting.css?r20190627170643" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--
var fob = { config : { permutive : true, leadboxer : true }, meta : {}, permutive : {}, view : {} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20190627170643"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-external.js?r20190627170643"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-custom.js?r20190627170643"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/advert.js?r20190627170643"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/sliders.js?r20190627170643"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/jquery-documentready.js?r20190627170643"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/async-data-functions.js?r20190627170643"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
function adRefreshProxy() {
	defineAdUnits(); 
}    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/lngCEQHz_YAjsFYkJJVbvGEzPC3SuzcfO8vY-QzxWTNe-7T95SZvotlict0EnmMIWhc25wokk7S8A",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="async" src="//js-sec.indexww.com/ht/p/183980-263240301657151.js"></script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20190627170643"></script>
<script type="text/javascript">
    //<!--
fob.view.refreshAds = true;    //-->
</script>            <script>
                         
  // @PERMUTIVE (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"consumer","language":"nl","article":{"id":"A111168","title":"Je moet je microfoon kunnen uitschakelen","type":"background","description":"Laptops ontberen beveiligingsfeature die we voor camera's wel eisen.","isInsiderContent":false,"tax":{"primaryCategories":["hardware"],"secondaryCategories":[]},"tags":["hardware","Privacy","microfoon"],"language":"nl","authors":["Mark Hachman"],"source":"webwereld.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

    }

  }();
  // @/PERMUTIVE (2/2)         
            </script>
            
        
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":111168,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>    <script defer="defer" src="//script.leadboxer.com/?site=webwereld.nl"></script>
    </head>
    <body>
   
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5TV53P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TV53P');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">

            <div id="mpu-left">
                <!--  DFP ad #ad_mpu-left -->
<div id="ad_mpu-left" class="mpu-left adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-left').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-left -->
<!--  DFP ad #ad_mpu-left-listicle -->
<div id="ad_mpu-left-listicle" class="mpu-left-listicle adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-left-listicle').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-left-listicle -->
            </div>    
            
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({ left: l + 'px', backgroundPositionX : (-1 * l) + 'px'}).show();
        $(right).css({right: r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                                                                    <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>
                                                                                 
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                         
                        <li>
                            <a rel="nofollow" href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>
                    
                        <!-- mobile list -->
                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20190702014832">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld"  class="active">
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="Webwereld is de grootste zakelijke ICT-nieuwssite van Nederland met dagelijks het laatste nieuws, whitepapers, banen en achtergrondartikelen." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/webwereld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Development" itemprop="url" href="/development"><span>Development</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/development">Laatste artikelen over Development</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="In welke gevallen is C beter?" itemprop="headline" href="https://computerworld.nl/development/111162-in-welke-gevallen-is-c-beter">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/a/0ab9fcaae73337e2204b61bd066bcc0c.png">
                                                                    <p>In welke gevallen is C beter?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wat is DataOps?" itemprop="headline" href="https://computerworld.nl/development/111102-wat-is-dataops">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/5/a5490ba344be2919e51100bb0c0b5903.jpg">
                                                                    <p>Wat is DataOps?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="ASUS omarmt custom ROM-ontwikkelaars" itemprop="headline" href="https://webwereld.nl/development/111093-asus-omarmt-custom-rom-ontwikkelaars">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/0/401b8a3639e194199013c7fbb5667618.jpg">
                                                                    <p>ASUS omarmt custom ROM-ontwikkelaars</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 duistere geheimen van low-code" itemprop="headline" href="https://computerworld.nl/development/111042-9-duistere-geheimen-van-low-code">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/c/d/cdebc49ed618f66d403c1ee68de4f7e1.jpg">
                                                                    <p>9 duistere geheimen van low-code</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom Hadoop ten onder dreigt te gaan" itemprop="headline" href="https://computerworld.nl/cloud/110907-waarom-hadoop-ten-onder-dreigt-te-gaan">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/b/2b4dd50c612c66171223891b0010c8c0.jpg">
                                                                    <p>Waarom Hadoop ten onder dreigt te gaan</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo maak je ruimte vrij in iCloud" itemprop="headline" href="https://webwereld.nl/software/110829-zo-maak-je-ruimte-vrij-in-icloud">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/e/2e56d2aec244e1c0f990bc818b6d65e5.jpg">
                                                                    <p>Zo maak je ruimte vrij in iCloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="AWS eet van twee walletjes met open en propriëtair" itemprop="headline" href="https://computerworld.nl/open-source/110550-aws-eet-van-twee-walletjes-met-open-en-proprietair">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/3/3/334109ae592f96bb18a9a5de7a447d09.jpg">
                                                                    <p>AWS eet van twee walletjes met open en propriëtair</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="22 fantastische open source-tools die Kubernetes beter maken" itemprop="headline" href="https://computerworld.nl/cloud/110331-22-fantastische-open-source-tools-die-kubernetes-beter-maken">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/5/1504e24d52dc8d2cb4b7104c78fcf63d.jpg">
                                                                    <p>22 fantastische open source-tools die Kubernetes beter maken</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 vragen voor je een ICS-monitoringstool aanschaft" itemprop="headline" href="https://computerworld.nl/security/111132-6-vragen-voor-je-een-ics-monitoringstool-aanschaft">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/d/fd54275c38116bd30e94d572d383d78f.jpg">
                                                                    <p>6 vragen voor je een ICS-monitoringstool aanschaft</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Firefox verwart trackers met willekeurige tabs" itemprop="headline" href="https://webwereld.nl/security/111108-firefox-verwart-trackers-met-willekeurige-tabs">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/6/061726731b1b89fe9bbc3276644a4178.jpg">
                                                                    <p>Firefox verwart trackers met willekeurige tabs</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Incidenten escaleren bij een inbraak is behoorlijk ouderwets" itemprop="headline" href="https://computerworld.nl/security/110892-incidenten-escaleren-bij-een-inbraak-is-behoorlijk-ouderwets">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/3/6/3670e585d9debdf14a778f280415df63.jpg">
                                                                    <p>Incidenten escaleren bij een inbraak is behoorlijk ouderwets</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Heeft de AVG security verbeterd?" itemprop="headline" href="https://webwereld.nl/overheid/111003-heeft-de-avg-security-verbeterd">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/4/44a0e48bb371fd0880d6e3de18049471.jpg">
                                                                    <p>Heeft de AVG security verbeterd?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="AI vereist vaak veel meer capaciteit dan beschikbaar is" itemprop="headline" href="https://computerworld.nl/big-data/110247-ai-vereist-vaak-veel-meer-capaciteit-dan-beschikbaar-is">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/a/aa17e089105c1e73fedcc6a5000d9324.jpg">
                                                                    <p>AI vereist vaak veel meer capaciteit dan beschikbaar is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Voor analytics is meer data niet automatisch beter" itemprop="headline" href="https://computerworld.nl/big-data/109155-voor-analytics-is-meer-data-niet-automatisch-beter">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/7/177727944195ed2da511af56952cc0aa.png">
                                                                    <p>Voor analytics is meer data niet automatisch beter</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe slimme camera's de Nederlandse waterwegen monitoren" itemprop="headline" href="https://webwereld.nl/big-data/107402-hoe-slimme-camera-s-de-nederlandse-waterwegen-monitoren">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/b/e/be1f470595c857b1496af63e96e4b185.jpg">
                                                                    <p>Hoe slimme camera's de Nederlandse waterwegen monitoren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Object storage: variatie op hetzelfde thema of sprong voorwaarts?" itemprop="headline" href="https://computerworld.nl/big-data/106746-object-storage-variatie-op-hetzelfde-thema-of-sprong-voorwaarts">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/6/065ef3909182bc4748ac8c5edf415562.jpg">
                                                                    <p>Object storage: variatie op hetzelfde thema of sprong voorwaarts?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Software" itemprop="url" href="/software"><span>Software</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/software">Laatste artikelen over Software</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Je moet je microfoon kunnen uitschakelen" itemprop="headline" href="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/4/54705793646c8df3d15f041cb7ca18d5.jpg">
                                                                    <p>Je moet je microfoon kunnen uitschakelen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Je kan niet langer je Microsoft e-books lezen" itemprop="headline" href="https://webwereld.nl/software/111165-je-kan-niet-langer-je-microsoft-e-books-lezen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/7/e7f01c4c7d0d4e7ec5799f8e9200f83a.jpg">
                                                                    <p>Je kan niet langer je Microsoft e-books lezen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De 10 tofste Steam Summersale games van 2019" itemprop="headline" href="https://webwereld.nl/software/111147-de-10-tofste-steam-summersale-games-van-2019">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/2/8239ab9f09e85529ae55de92445319aa.png">
                                                                    <p>De 10 tofste Steam Summersale games van 2019</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Het wordt alleen maar erger met Android-updates" itemprop="headline" href="https://webwereld.nl/mobility/111138-het-wordt-alleen-maar-erger-met-android-updates">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/6/a667cbc4c768ad9fe0161cedfb70d702.jpg">
                                                                    <p>Het wordt alleen maar erger met Android-updates</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Mobility" itemprop="url" href="/mobility"><span>Mobility</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/mobility">Laatste artikelen over Mobility</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Vanaf vandaag mag je niet meer appen op de fiets" itemprop="headline" href="https://webwereld.nl/mobility/111159-vanaf-vandaag-mag-je-niet-meer-appen-op-de-fiets">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/9/5/959f9b6b76ff431720e908d31cff1581.jpg">
                                                                    <p>Vanaf vandaag mag je niet meer appen op de fiets</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Het wordt alleen maar erger met Android-updates" itemprop="headline" href="https://webwereld.nl/mobility/111138-het-wordt-alleen-maar-erger-met-android-updates">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/6/a667cbc4c768ad9fe0161cedfb70d702.jpg">
                                                                    <p>Het wordt alleen maar erger met Android-updates</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Nokia 1 krijgt update naar Android Pie" itemprop="headline" href="https://webwereld.nl/mobility/111126-nokia-1-krijgt-update-naar-android-pie">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/1/71047122b64511dd80faec3b202f5931.jpg">
                                                                    <p>Nokia 1 krijgt update naar Android Pie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5G moet je niet zien als consumententechnologie" itemprop="headline" href="https://computerworld.nl/netwerken/111063-5g-moet-je-niet-zien-als-consumententechnologie">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/d/a/dac7229d64834506cb6085ac05b49822.jpg">
                                                                    <p>5G moet je niet zien als consumententechnologie</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Hardware" itemprop="url" href="/hardware"><span>Hardware</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/hardware">Laatste artikelen over Hardware</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="De beste MicroSD-kaarten van 2019" itemprop="headline" href="https://webwereld.nl/storage/111171-de-beste-microsd-kaarten">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/3/13f3787b1bf96e5d4e929e27afd003e4.jpg">
                                                                    <p>De beste MicroSD-kaarten van 2019</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Je moet je microfoon kunnen uitschakelen" itemprop="headline" href="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/4/54705793646c8df3d15f041cb7ca18d5.jpg">
                                                                    <p>Je moet je microfoon kunnen uitschakelen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Het wordt alleen maar erger met Android-updates" itemprop="headline" href="https://webwereld.nl/mobility/111138-het-wordt-alleen-maar-erger-met-android-updates">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/6/a667cbc4c768ad9fe0161cedfb70d702.jpg">
                                                                    <p>Het wordt alleen maar erger met Android-updates</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 geweldige projecten voor de Raspberry Pi" itemprop="headline" href="https://webwereld.nl/hardware/111120-4-geweldige-projecten-voor-de-raspberry-pi">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/3/13a9b765b01265ab5550496301b46bee.png">
                                                                    <p>4 geweldige projecten voor de Raspberry Pi</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             
                            
                                                            <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/workfront">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Transform Your Work" src="https://webwereld.nl/thumbnails/170x60/d/f/df2a34f767d95d7f4a730a3bae34418d.png">
                                                                   </div>
                                                                   <p>Transform Your Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://webwereld.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Intelligent informatiemanagement" src="https://webwereld.nl/thumbnails/200x60/9/1/915b62760a95970a9d7377c38eab3dd3.png">
                                                                   </div>
                                                                   <p>Intelligent informatiemanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://webwereld.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://webwereld.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://webwereld.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://webwereld.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://webwereld.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://webwereld.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/future-of-work?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of Work" src="https://webwereld.nl/thumbnails/200x60/a/8/a8e3823eeba0e07b49046754bacd2625.png">
                                                                   </div>
                                                                   <p>Future of Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://webwereld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/lease-anything?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Lease Anything" src="https://webwereld.nl/thumbnails/200x60/9/b/9b4e39daa5e2211b38a52b3dd9bc2cf7.png">
                                                                   </div>
                                                                   <p>Lease Anything</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            
                            
                                                            <li class="menu-item hover mega">
                                    <a href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>
                            
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op webwereld.nl. Dit vinden wij jammer, want webwereld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor webwereld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-21" title="Software" class="category" href="/software">Software</a> <span class="separator">/</span> Je moet je microfoon kunnen uitschakelen</div>
        <div class="content-wrapper">

            <div class="content">
    

    
 <div class="welcome">
		<span class="emph">Welkom op webwereld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/images/layout/webwereld-logo.png"/>
                <meta itemprop="url" content="https://webwereld.nl/images/layout/webwereld-logo.png">
            </div>
            <meta itemprop="name" content="Webwereld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-text="Je moet je microfoon kunnen uitschakelen">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-text="Je moet je microfoon kunnen uitschakelen">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-text="Je moet je microfoon kunnen uitschakelen">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-text="Je moet je microfoon kunnen uitschakelen">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>


        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/5/4/54705793646c8df3d15f041cb7ca18d5.jpg" alt="spraak, microfoon, cxo" />
                <meta itemprop="thumbnailUrl" content="https://webwereld.nl/thumbnails/cropped/200x126/5/4/54705793646c8df3d15f041cb7ca18d5.jpg" />
                <meta itemprop="url" content="https://webwereld.nl/thumbnails/cropped/200x126/5/4/54705793646c8df3d15f041cb7ca18d5.jpg" alt="spraak, microfoon, cxo">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="111168">
                                Je moet je microfoon kunnen uitschakelen</h1>
                <p class="article-summary">Laptops ontberen beveiligingsfeature die we voor camera's wel eisen.</p>
                <h2>Weet jij of je microfoon uitstaat en welke applicaties daar allemaal toegang toe hebben? In de default is het niet eenvoudig om je microfoon uit te schakelen en dat zou eigenlijk net zo makkelijk beheersbaar moeten zijn als de webcam.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/5/4/54705793646c8df3d15f041cb7ca18d5.jpg" alt="spraak, microfoon, cxo" />
                <h1 itemprop="headline" data-id="111168">Je moet je microfoon kunnen uitschakelen</h1>
                <p class="article-summary">Laptops ontberen beveiligingsfeature die we voor camera's wel eisen.</p>
            </div>
            <h2>Weet jij of je microfoon uitstaat en welke applicaties daar allemaal toegang toe hebben? In de default is het niet eenvoudig om je microfoon uit te schakelen en dat zou eigenlijk net zo makkelijk beheersbaar moeten zijn als de webcam.</h2>
        </div>

        
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://webwereld.nl/thumbnails/cropped/35x35/5/c/5cba9fde930a3221d78700dba02cf893.jpg" />
            <div id="text">
                <a href="/auteur/mark-hachman" title="Auteur: Mark Hachman" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Mark Hachman</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/achtergrond" title="Achtergrond" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Achtergrond</a></div>
                    <div id="date" itemprop="datePublished" content="2019-07-01T12:00:00+02:00">
                        1 juli 2019                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2019-07-01T12:19:36+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-short-url="http://webwereld.nl/a/111168" data-txt="Je moet je microfoon kunnen uitschakelen" data-img="https://webwereld.nl/uploads/1/0/104eufmt90yisucc.jpg" data-summary="Laptops ontberen beveiligingsfeature die we voor camera's wel eisen." data-src="Webwereld" data-id="111168" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-text="Je moet je microfoon kunnen uitschakelen">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-text="Je moet je microfoon kunnen uitschakelen">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-text="Je moet je microfoon kunnen uitschakelen">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-text="Je moet je microfoon kunnen uitschakelen">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<div><p>Als privacy inmiddels zo is doorgedrongen dat een klepje voor de webcam standaarduitrusting wordt, waarom hebben we dan geen uitschakeloptie voor de microfoon? Dat is een vraag die pc-fabrikanten zouden moeten stellen. Sommige, zoals Dell, werken aan een oplossing. Toch is het geruststellen van klanten dat ze niet worden afgeluisterd geen prioriteit bij laptopfabrikanten.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->
<h2>Stimulans voor fabrikant</h2><p>Deel van het probleem is misschien de passieve houding die ons heeft geleid naar een tijdperk van always-on luisterende apparaten. Op hun ontwikkelaarscongressen in mei, stelden zowel Google als Microsoft een toekomst voor waar huisapparatuur ontwaakte met een sleutelwoord, waarna een interactieve sessie met spraak begint. Dat zie je bijvoorbeeld met Google Assistant en Cortana. In de demo van laatstgenoemde duurde het gesprek enkele minuten, maar er was geen afsluiting als "dankjewel" of "dat was alles, Cortana" om aan te geven dat het apparaat moet ophouden te luisteren.</p><p>Verwachtingen van consumenten is misschien in tweede factor. Er is een deel van de gebruikers dat vindt dat een apparaat dat niet altijd luistert niet goed functioneert. Klanten die bugs meldden toen een andere grote spraakassistent, Amazon's Alexa, werd geïntegreerd in Windows 10, gaven aan dat wanneer Alexa niet in staat was om te reageren op sleutelwoord "Alexa" dit een kritieke tekortkoming was.</p><h2>Komst van microfoonknop</h2><p>Maar ook al kopen we altijd verbonden slimme speakers, consumenten malen wel degelijk om privacy. Dat zie je bijvoorbeeld in het feit dat de meeste slimme speakers nu een fysieke knop hebben om de microfoon uit te schakelen.</p><div id="ad_leaderboard-in-article-1" class="leaderboard-in-article-1 adsBlock"></div><script type="text/javascript">
    $('#ad_leaderboard-in-article-1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script><div id="ad_mpu-mob-in-article-1" class="mpu-mob-in-article-1 adsBlock"></div><script type="text/javascript">
    $('#ad_mpu-mob-in-article-1').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script><p>We weten niet hoe vaak deze knop daadwerkelijk wordt gebruikt, maar er is een belangrijke reden om hem te hebben. We weten namelijk dat Google, Microsoft en Amazon agressief zoveel mogelijk data opslaan, zoals Geoff Fowler van The Washington Post <a href="https://www.washingtonpost.com/technology/2019/05/06/alexa-has-been-eavesdropping-you-this-whole-time/" target="_blank" rel="external">hier uitgebreid bespreekt</a>. Alexa slaat tientallen of honderden interacties op. Als je een early adopter was, gaan die opnamen jaren terug.</p><p>Nog een fundamenteel probleem is dat wanneer Alexa niet zeker weet of ze is aangesproken, ze het voordeel van de twijfel geeft aan Amazon en niet aan jou, zo ontdekte Fowler. Zelfs als je Alexa niets hebt gevraagd, bestaat de opname nog steeds. Je pc geeft assistenten als Alexa simpelweg nog een andere manier om informatie te verzamelen.</p><h2>Horen in plaats van zien</h2><p>Hoewel er op weinig laptops microfoonknoppen zitten, is het gebruikelijk geworden dat je webcams wel kunt uitschakelen of afschermen. Neem de afdekplaatjes die tegenwoordig op veel laptops zijn geplakt: van ouderwets een stuk tape tot schuifklepjes en zelfs officiële opties als de ThinkShutter op enkele van Lenovo's ThinkPads voor zakelijk gebruik.</p><p></p><center><script type="text/javascript">var bol_pml={"id":"bol_1561976316444","baseUrl":"partner.bol.com","urlPrefix":"https://aai.bol.com/openapi/services/aai/","productId":"productid=9200000096571375&productid=9200000110560247&","site_id":"44739","target":true,"rating":true,"price":true,"link_name":"Webcam covers (banner)","link_subid":"111168-Microfoonblokkade moet mogelijk zijn","image_size":false,"image_position":"left","width":"250","cols":"1","background_color":"#FFFFFF","text_color":"#CB0100","link_color":"#0000FF","border_color":"#D2D2D2","letter_type":"verdana","letter_size":"11"};</script><script type="text/javascript" src="https://partner.bol.com/partner/static/js/aai/clientProductlink.js" id="bol_1561976316444"></script></center><p>De impact van iemand die hoort wat je zegt is wellicht groter dan je denkt, bijvoorbeeld als je het hebt over financiën, studeerplannen, medische zaken of juridische conflicten. In bepaalde contexten, vooral in een kantooromgeving, kan het heel schadelijk zijn dat zulke gesprekken worden gehoord en opgeslagen.</p><p>Het verschil is dat het eenvoudig is om ervoor te zorgen dat de camera in je laptop je niet ziet, maar er niet veel opties zijn voor een kill-switch, afgezien van <a href="https://webwereld.nl/security/104784-7-goedkope-gadgets-om-spionnen-te-frustreren" target="_blank" rel="external">niche-opties als Mic-Lock</a>. Hackers en andere partijen kunnen je wellicht niet meer zien, maar nog wel horen.</p><div id="ad_leaderboard-in-article-2" class="leaderboard-in-article-2 adsBlock"></div><script type="text/javascript">
    $('#ad_leaderboard-in-article-2').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script><div id="ad_mpu-mob-in-article-2" class="mpu-mob-in-article-2 adsBlock"></div><script type="text/javascript">
    $('#ad_mpu-mob-in-article-2').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script><h2>Op afstand luisteren</h2><p>Helaas geven niet alle laptopmakers je de optie om de microfoon uit te schakelen. Sommige notebooks hebben daar nu ook een dedicated knop voor, maar de meeste fabrikanten zijn hier niet mee bezig. De Surface-lijn van Microsoft heeft bijvoorbeeld geen hardwarematige opties voor de microfoon of camera, hoewel je ze wel softwarematig kunt uitschakelen in de instellingen. Wat de vraag oproept of hij wel daadwerkelijk uit is. Het gaat niet meer om één microfoon, de meeste laptops hebben 'far-field' functionaliteit om je te horen in rumoerige ruimtes of op afstand.</p><p>Zelfs als je de camera en microfoon uitschakelt in de Instellingen van Windows, kunnen ze niet helemaal uitstaan. Zo staat Microsoft op de Surface Laptop expliciet toe dat Windows Hello toegang heeft tot de camera, zelfs als deze is uitgeschakeld.</p><p>Win32-applicaties zijn sowieso niet gehouden aan deze instellingen van Microsoft - ze kunnen de camera of microfoon ondanks het uitschakelen aanspreken. Microsoft zelf lijkt het helemaal op te geven met dit issue <a href="https://support.microsoft.com/nl-nl/help/4468234/windows-10-desktop-apps-and-privacy" target="_blank" rel="external">en zegt</a>: "Voor een uitgebreidere beveiliging van uw persoonlijke gegevens die zijn gekoppeld aan deze instellingen kunt u overwegen deze apparaten uit te schakelen, zoals het loskoppelen of uitschakelen van uw camera of microfoon."</p><h2>Zekerheid bij uitschakelen?</h2><p>De vraag is hoe we de microfoon dempen zodat we zeker weten dat hij ook uitstaat. HP lijkt een oplossing te hebben. De recente Spectre x360 15 heeft een killswitch op de zijkant van de laptop, waarmee de camera elektronisch wordt uitgeschakeld. Als je Apparaatbeheer opent terwijl je de schakelaar gebruikt, zie je het apparaat verdwijnen in de lijst van beschikbare apparaten. Hij is simpelweg niet meer toegankelijk in het OS.</p><p><img src="https://webwereld.nl/uploads/9/5/95aig0b61kaa2f8s.jpg" /></p><p>Dat is best overtuigend. Deze killswitch gaat dus over de camera, niet de microfoon, maar het lijkt een kleine moeite om dezelfde functionaliteit op deze manier te leveren voor de microfoon.</p><div id="ad_leaderboard-in-article-3" class="leaderboard-in-article-3 adsBlock"></div><script type="text/javascript">
    $('#ad_leaderboard-in-article-3').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script><div id="ad_mpu-mob-in-article-3" class="mpu-mob-in-article-3 adsBlock"></div><script type="text/javascript">
    $('#ad_mpu-mob-in-article-3').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script><h2>Fabrikanten zoeken oplossingen</h2><p>Andere laptopmakers hebben een eigen oplossing. Ik hoorde van Dell's mobility-chef Rahul Tikoo dat privacy-issues met de microfoon een van de aandachtspunten is voor de volgende generatie van de producten. Nu bieden de laptops een functietoets om de microfoon uit te schakelen, maar het apparaat verdwijnt dan niet voor het besturingssysteem, zoals met de camera-killer van HP. Het lijkt erop dat fabrikanten het uitschakelen van de microfoon meer overwegen voor zakelijke machines dan consumentenlaptops.</p><p>Lenovo bevestigt dat zijn laptops geen fysieke microfoonknop hebben, zoals zijn Smart Display en Smart Clock wel hebben. Microfoons van ThinkPads kunnen ook worden uitgeschakeld in het BIOS, maar niet op elk gewenst moment in een sessie dus, zo laat een woordvoerder weten. Het issue is gevoelig genoeg dat Lenovo klantspecifieke apparaten in de markt zet zonder een webcam of microfoon.</p><p>HP's Elitebook-serie heeft nu ook een functietoets om de microfoon uit te schakelen, inclusief indicatielichtje om aan te geven dat hij is uitgeschakeld, zo reageert een woordvoerder. Daarnaast belooft het bedrijf te blijven kijken naar verbeterde privacytools en de implementatie daarvan.</p><h2>Wat is het risico?</h2><p>Als je nooit hebt nagedacht over dit issue, bekijk het dan zo: de volgende keer dat je op kantoor komt, een café of andere omgeving waar laptops en hun eigenaars samenkomen, doe dan je ogen dicht en luister naar wat wordt besproken. Stel je vervolgens voor hoe bedrijven en hackers dit doen: luisteren, filteren, noteren, archiveren en correleren. We maken ons enigszins bezorgd over slimme speakers, misschien moeten we dat ook doen over onze laptopmicrofoons.</p></div><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
    $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://webwereld.nl/a/111168';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if ($(this).find('p').length) {
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            } else {
                content = $(this).html();
            }
            
                        if (content.length > 117) {
                content = content.substring(0, 113) + ' ...';
            }
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if (!window.open(url, 'tweet', 'width=600,height=400')) {
                document.location = url;
            }
        });
        
                
    </script>

        <div class="block block-monsterboard-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures</h3>    <script src="https://s0.2mdn.net/ads/studio/Enabler.js"></script>
    <link href="https://cdn.materialdesignicons.com/1.7.12/css/materialdesignicons.min.css" rel="stylesheet" type="text/css">
    <div class="content monsterboard-job-box" style="padding:35px 0px 20px 0px; cursor: pointer;">
        <div class="text02_lg">
            <img src="/images/layout/monsterboard/text02_lg.svg" />
        </div>
        <div class="text02_md">
            <img src="/images/layout/monsterboard/text02_md.svg" />
        </div>
        <div class="monster02">
            <div class="queryform">
                <form action="https://www.monsterboard.nl/vacatures/zoeken/" class="form" id="monsterboardForm">
                    <div class="formfields">
                        <div class="inputcontainer first">
                            <span><i class="mdi mdi-magnify"></i></span>
                            <input type="text" name="q" placeholder="functie" />
                        </div>
                        <div class="inputcontainer">
                            <span><i class="mdi mdi-map-marker"></i></span>
                            <input type="text" name="where" placeholder="plaats" />
                        </div>
                        <div class="buttoncontainer">
                            <input type="submit" value="Zoeken">
                        </div>
                    </div>
                    <input type="hidden" name="WT.mc_n" value="olm_sk_feed_alliance_webwereld_comwid_nl" />
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    var clickTag = "http://www.monsterboard.nl";
    var WebTrends= '?WT.mc_n=olm_sk_feed_alliance_webwereld_comwid_nl';

    $('.monsterboard-job-box').on('click', function(e) {
        Enabler.exit('Clicked on homepage', window.clickTag + WebTrends);
    });

    $('.monsterboard-job-box .inputcontainer').on('click', function(e) {
        e.preventDefault();
        e.stopPropagation();
    })        

</script>
    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-short-url="http://webwereld.nl/a/111168" data-txt="Je moet je microfoon kunnen uitschakelen" data-img="https://webwereld.nl/uploads/1/0/104eufmt90yisucc.jpg" data-summary="Laptops ontberen beveiligingsfeature die we voor camera's wel eisen." data-src="Webwereld" data-id="111168" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-text="Je moet je microfoon kunnen uitschakelen">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-text="Je moet je microfoon kunnen uitschakelen">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-text="Je moet je microfoon kunnen uitschakelen">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" data-text="Je moet je microfoon kunnen uitschakelen">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 111168 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen')*/
        </script>

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-hardware" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    hardware                </a>
            </li>
            <li>
                <a href="/tag-privacy" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    Privacy                </a>
            </li>
            <li>
                <a href="/tag-microfoon" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    microfoon                </a>
            </li>
                </ul>
            </div>

            <div class="google-text-ads">

            
            <script>
            window.idgnl = window.idgnl || {};
            window.idgnl.cmp = window.idgnl.cmp || {};

            if(typeof window.idgnl.cmp.adsense !== 'undefined') {
                window.idgnl.cmp.adsense.then(function (consentOk) {
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense', consentOk);
                    //depending on consent enable or disable.
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = (consentOk ? 1 : 0);

                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                    $('body').append(script);
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense end');
                    (adsbygoogle = window.adsbygoogle || []).push({});
                });
            }
            </script>
    
        </div>
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

                    <div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103778&t=js&s=1"></script></div>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://webwereld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
<div class="page-block" id="related-dossier-articles-block">
    <div class="title">Dossier artikelen</div>
    <div class="content">
        <ul id="related-dossier-articles-block-list">
                            <li>
                    <div class="image-wrapper">
                        <a href="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" onclick="">
                            <img src="https://webwereld.nl/uploads/1/0/104eufmt90yisucc.jpg" />
                        </a>
                    </div>
                    <div class="text-wrapper">
                        <h3><a href="https://webwereld.nl/hardware/111168-je-moet-je-microfoon-kunnen-uitschakelen" title="Je moet je microfoon kunnen uitschakelen" onclick="">Je moet je microfoon kunnen uitschakelen</a></h3>
                    </div>
                </li>
                            <li>
                    <div class="image-wrapper">
                        <a href="https://webwereld.nl/security/110832-ing-gaat-toch-advertenties-tonen-aan-klanten" onclick="">
                            <img src="https://webwereld.nl/uploads/d/v/dvea9t8nefxcp4fo.jpg" />
                        </a>
                    </div>
                    <div class="text-wrapper">
                        <h3><a href="https://webwereld.nl/security/110832-ing-gaat-toch-advertenties-tonen-aan-klanten" title="ING gaat toch advertenties tonen aan klanten" onclick="">ING gaat toch advertenties tonen aan klanten</a></h3>
                    </div>
                </li>
                            <li>
                    <div class="image-wrapper">
                        <a href="https://webwereld.nl/software/110628-zo-kun-je-prive-browsen-op-android" onclick="">
                            <img src="https://webwereld.nl/uploads/5/d/5dtwxa7wx2w0kxkq.jpg" />
                        </a>
                    </div>
                    <div class="text-wrapper">
                        <h3><a href="https://webwereld.nl/software/110628-zo-kun-je-prive-browsen-op-android" title="Zo kun je privé browsen op Android" onclick="">Zo kun je privé browsen op Android</a></h3>
                    </div>
                </li>
                            <li>
                    <div class="image-wrapper">
                        <a href="https://webwereld.nl/software/94296-11-privacyvriendelijke-alternatieven-voor-whatsapp" onclick="">
                            <img src="https://webwereld.nl/uploads/4/x/4x38ah8b0f3ri11f.jpg" />
                        </a>
                    </div>
                    <div class="text-wrapper">
                        <h3><a href="https://webwereld.nl/software/94296-11-privacyvriendelijke-alternatieven-voor-whatsapp" title="11 privacyvriendelijke alternatieven voor Whatsapp" onclick="">11 privacyvriendelijke alternatieven voor Whatsapp</a></h3>
                    </div>
                </li>
                            <li>
                    <div class="image-wrapper">
                        <a href="https://computerworld.nl/markttrends/109899-virtual-reality-streamen-wordt-realiteit-met-5g" onclick="">
                            <img src="https://webwereld.nl/uploads/6/9/69pzzk9rc8i9hjs0.jpg" />
                        </a>
                    </div>
                    <div class="text-wrapper">
                        <h3><a href="https://computerworld.nl/markttrends/109899-virtual-reality-streamen-wordt-realiteit-met-5g" title="Virtual reality streamen wordt realiteit met 5G" onclick="">Virtual reality streamen wordt realiteit met 5G</a></h3>
                    </div>
                </li>
                    </ul>
    </div>
</div><!-- Er is geen poll. -->
    <div class="block block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/hardware/zijn-er-goedkopere-alternatieven-voor-de-roomba-5606" title="Zijn er goedkopere alternatieven voor de roomba?" onclick="">Zijn er goedkopere alternatieven voor de roomba?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/hardware/zijn-er-goedkopere-alternatieven-voor-de-roomba-5606" title="Zijn er goedkopere alternatieven voor de roomba?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/hardware/wat-is-een-leuk-tech-cadeau-voor-mijn-kind-5600" title="Wat is een leuk tech cadeau voor mijn kind?" onclick="">Wat is een leuk tech cadeau voor mijn kind?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/hardware/wat-is-een-leuk-tech-cadeau-voor-mijn-kind-5600" title="Wat is een leuk tech cadeau voor mijn kind?" onclick="">2</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/hardware/kunnen-metaaldetectoren-kwalitatief-minder-worden-na-verloop-van-jaren-5597" title="Kunnen metaaldetectoren kwalitatief minder worden na verloop van jaren?" onclick="">Kunnen metaaldetectoren kwalitatief minder worden na verloop van jaren?</a>
                    </div>
                    <div class="answer-counter">
                                            </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

<!--  DFP ad #ad_mpu-listicle -->
<div id="ad_mpu-listicle" class="mpu-listicle adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-listicle').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-listicle -->
        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://webwereld.nl/hardware/111105-de-beste-zomerdeals-van-2019" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="De beste zomerdeals van 2019"><img src="https://webwereld.nl/thumbnails/cropped/120x68/4/e/4eec7537ea521970c6423493dd9c2a26.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://webwereld.nl/hardware/111105-de-beste-zomerdeals-van-2019" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="De beste zomerdeals van 2019">De beste zomerdeals van 2019</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>

var stickySidebar = true;
    
$(document).ready(function(){

    //Syntax highlighting
    $('#article pre').each(function(i, block) {
        hljs.highlightBlock(block);
    })

    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e) {

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 111168;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $('#article').offset().top + $('#article').height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $('#recommended-wrapper').stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $('#recommended-wrapper').css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $('#close-recommended').click(function(){
        $('#recommended-wrapper').slideUp('fast');
        $('#recommended-wrapper').animate({'right': '-380px'});
    });

});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if (scrollTop > articleTop - 10) {
            if (scrollTop + $socialButtonWrapper.height() < footerTop) {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            } else {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        } else {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  111168,
    tag    : 'hardware',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>

        <script src="https://s.skimresources.com/js/122201X1582672.skimlinks.js"></script>        
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld" class="active">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a>

                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                </li>
                <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                </li>
                <li id="idgFooterHostingInfo">
                    <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                </li>
            </ul>
        </div>
    </div>
</div>                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">
    </div>
            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
