<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Eerste Android One-slachtoffer is een feit - Webwereld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Webwereld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@webwereld" >
<meta name="twitter:creator" content="@webwereld" >
<meta property="fb:app_id" content="387508684614504" >
<meta property="fb:page_id" content="136210283180" >
<meta name="description" content="Turkse smartphonefabrikant General Mobile brengt niet langer updates uit voor de GM 6-smartphone. Dit toestel zou minstens drie jaar lang voorzien worden van updates omdat het een Android One-smartphone is, maar de fabrikant breekt z'n belofte en gooit de handdoek nu al in de ring." >
<meta name="keywords" content="smartphone,mobile,general,Android One" >
<meta name="news_keywords" content="smartphone,mobile,general,Android One" >
<meta property="og:title" content="Eerste Android One-slachtoffer is een feit" >
<meta property="og:description" content="Gebroken Google-belofte sijpelt door naar fabrikant General Mobile." >
<meta property="og:image" content="https://webwereld.nl/thumbnails/400/f/0/f0e1627b1111f235d33144476ab700ab.png" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" >
<meta name="twitter:title" content="Eerste Android One-slachtoffer is een feit" >
<meta name="twitter:description" content="Gebroken Google-belofte sijpelt door naar fabrikant General Mobile." >
<meta name="twitter:image" content="https://webwereld.nl/thumbnails/400/f/0/f0e1627b1111f235d33144476ab700ab.png" >
<meta property="article:section" content="Mobility" >
<meta property="article:author" content="https://webwereld.nl/auteur/donovan-kerssenberg" >
<meta property="article:tag" content="smartphone" >
<meta property="article:tag" content="mobile" >
<meta property="article:tag" content="general" >
<meta property="article:tag" content="Android One" ><link href="/css/jquery-ui.min.css?r20190509183338" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/css/webwereld.css?r20190509183338" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/images/ico/webwereld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://webwereld.nl/images/ico/webwereld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://webwereld.nl/css/icons.css?r20190509183338" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/102713865696296475380" rel="publisher" >
<link href="/css/highlighting.css?r20190509183338" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--
var fob = { config : { permutive : true, leadboxer : true, bluekai : true }, meta : {}, permutive : {}, view : {} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20190509183338"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-external.js?r20190509183338"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-custom.js?r20190509183338"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/advert.js?r20190509183338"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/sliders.js?r20190509183338"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/jquery-documentready.js?r20190509183338"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/async-data-functions.js?r20190509183338"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/lngCEQHz_YAjsFYkJJVbvGEzPC3SuzcfO8vY-QzxWTNe-7T95SZvotlict0EnmMIWhc25wokk7S8A",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20190509183338"></script>
<script type="text/javascript">
    //<!--
fob.view.refreshAds = true;    //-->
</script>            <script>
                         
  // @PERMUTIVE (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"consumer","language":"nl","article":{"id":"A110472","title":"Eerste Android One-slachtoffer is een feit","type":"opinion","description":"Gebroken Google-belofte sijpelt door naar fabrikant General Mobile.","isInsiderContent":false,"tax":{"primaryCategories":["mobility"],"secondaryCategories":[]},"tags":["smartphone","mobile","general","Android One"],"language":"nl","authors":["Donovan Kerssenberg"],"source":"webwereld.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

    }

  }();
  // @/PERMUTIVE (2/2)         
            </script>
            
        
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":110472,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>    <script defer="defer" src="//script.leadboxer.com/?site=webwereld.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5TV53P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TV53P');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({'left': l + 'px', 'background-position-x': (-1 * l) + 'px'}).show();
        $(right).css({'right': r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                                                                    <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>
                                                                                 
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                         
                        <li>
                            <a rel="nofollow" href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>
                    
                        <!-- mobile list -->
                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20190509233909">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld"  class="active">
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="Webwereld is de grootste zakelijke ICT-nieuwssite van Nederland met dagelijks het laatste nieuws, whitepapers, banen en achtergrondartikelen." onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/webwereld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Development" itemprop="url" href="/development"><span>Development</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/development">Laatste artikelen over Development</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="22 fantastische open source-tools die Kubernetes beter maken" itemprop="headline" href="https://computerworld.nl/cloud/110331-22-fantastische-open-source-tools-die-kubernetes-beter-maken">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/5/1504e24d52dc8d2cb4b7104c78fcf63d.jpg">
                                                                    <p>22 fantastische open source-tools die Kubernetes beter maken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="12 open source-tools die Docker beter maken" itemprop="headline" href="https://computerworld.nl/development/110283-12-open-source-tools-die-docker-beter-maken">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/4/44a206c750a36e9bd051cdf52618762a.png">
                                                                    <p>12 open source-tools die Docker beter maken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit is de killer-app voor zakelijke slimme speakers" itemprop="headline" href="https://computerworld.nl/markttrends/110145-dit-is-de-killer-app-voor-zakelijke-slimme-speakers">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/4/54705793646c8df3d15f041cb7ca18d5.jpg">
                                                                    <p>Dit is de killer-app voor zakelijke slimme speakers</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wat doe je nu het einde van Python 2 nabij is?" itemprop="headline" href="https://computerworld.nl/development/110115-wat-doe-je-nu-het-einde-van-python-2-nabij-is">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/a/ea452d758cd4deb5e56476298c4355eb.jpg">
                                                                    <p>Wat doe je nu het einde van Python 2 nabij is?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="22 fantastische open source-tools die Kubernetes beter maken" itemprop="headline" href="https://computerworld.nl/cloud/110331-22-fantastische-open-source-tools-die-kubernetes-beter-maken">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/5/1504e24d52dc8d2cb4b7104c78fcf63d.jpg">
                                                                    <p>22 fantastische open source-tools die Kubernetes beter maken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom platforms de wereld opeten" itemprop="headline" href="https://computerworld.nl/cloud/110334-waarom-platforms-de-wereld-opeten">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/8/185d72cd18a7232684b4e38fd31b54d0.jpg">
                                                                    <p>Waarom platforms de wereld opeten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="AI vereist vaak veel meer capaciteit dan beschikbaar is" itemprop="headline" href="https://computerworld.nl/big-data/110247-ai-vereist-vaak-veel-meer-capaciteit-dan-beschikbaar-is">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/a/aa17e089105c1e73fedcc6a5000d9324.jpg">
                                                                    <p>AI vereist vaak veel meer capaciteit dan beschikbaar is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Blockchain helpt je bij licentiebeheer" itemprop="headline" href="https://computerworld.nl/cloud/110136-blockchain-helpt-je-bij-licentiebeheer">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/4/04d199a534c4fa000185bbca88e155c0.png">
                                                                    <p>Blockchain helpt je bij licentiebeheer</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Illegale versie Avengers Endgame te zien op tv" itemprop="headline" href="https://webwereld.nl/security/110394-illegale-versie-avengers-endgame-te-zien-op-tv">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/7/17c531a18f86bfdbdc8d37434064ef38.jpg">
                                                                    <p>Illegale versie Avengers Endgame te zien op tv</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Kijk naar actieve rechten voordat aanvallers dat doen" itemprop="headline" href="https://computerworld.nl/security/110313-kijk-naar-actieve-rechten-voordat-aanvallers-dat-doen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/4/1451a95c24af5144ebac22b12935d2b3.jpg">
                                                                    <p>Kijk naar actieve rechten voordat aanvallers dat doen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Review: Beveiligde SSD met ontgrendeling via Bluetooth" itemprop="headline" href="https://webwereld.nl/hardware/110298-review-beveiligde-ssd-met-ontgrendeling-via-bluetooth">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/6/869295553730890c7040f0e3dab1ef5f.jpg">
                                                                    <p>Review: Beveiligde SSD met ontgrendeling via Bluetooth</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="DNS-aanvallen groeiend probleem door nieuwe malware" itemprop="headline" href="https://computerworld.nl/security/110295-dns-aanvallen-groeiend-probleem-door-nieuwe-malware">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/c/d/cd941df090250e737fa43edc9fa4e71b.jpg">
                                                                    <p>DNS-aanvallen groeiend probleem door nieuwe malware</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="AI vereist vaak veel meer capaciteit dan beschikbaar is" itemprop="headline" href="https://computerworld.nl/big-data/110247-ai-vereist-vaak-veel-meer-capaciteit-dan-beschikbaar-is">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/a/aa17e089105c1e73fedcc6a5000d9324.jpg">
                                                                    <p>AI vereist vaak veel meer capaciteit dan beschikbaar is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Voor analytics is meer data niet automatisch beter" itemprop="headline" href="https://computerworld.nl/big-data/109155-voor-analytics-is-meer-data-niet-automatisch-beter">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/7/177727944195ed2da511af56952cc0aa.png">
                                                                    <p>Voor analytics is meer data niet automatisch beter</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe slimme camera's de Nederlandse waterwegen monitoren" itemprop="headline" href="https://webwereld.nl/big-data/107402-hoe-slimme-camera-s-de-nederlandse-waterwegen-monitoren">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/b/e/be1f470595c857b1496af63e96e4b185.jpg">
                                                                    <p>Hoe slimme camera's de Nederlandse waterwegen monitoren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Object storage: variatie op hetzelfde thema of sprong voorwaarts?" itemprop="headline" href="https://computerworld.nl/big-data/106746-object-storage-variatie-op-hetzelfde-thema-of-sprong-voorwaarts">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/6/065ef3909182bc4748ac8c5edf415562.jpg">
                                                                    <p>Object storage: variatie op hetzelfde thema of sprong voorwaarts?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Software" itemprop="url" href="/software"><span>Software</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/software">Laatste artikelen over Software</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wat is videocodec AV1?" itemprop="headline" href="https://computerworld.nl/software/110463-wat-is-videocodec-av1">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/3/a3d7a17442c7c72cf19b7a0ed47f25f2.jpg">
                                                                    <p>Wat is videocodec AV1?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Eerste Android One-slachtoffer is een feit" itemprop="headline" href="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/0/f0e1627b1111f235d33144476ab700ab.png">
                                                                    <p>Eerste Android One-slachtoffer is een feit</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Whatsapp stopt met Windows Phone-ondersteuning" itemprop="headline" href="https://webwereld.nl/mobility/110448-whatsapp-stopt-met-windows-phone-ondersteuning">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/2/02856fdca65bb7c167ad9c5de80ab445.png">
                                                                    <p>Whatsapp stopt met Windows Phone-ondersteuning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="22 fantastische open source-tools die Kubernetes beter maken" itemprop="headline" href="https://computerworld.nl/cloud/110331-22-fantastische-open-source-tools-die-kubernetes-beter-maken">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/5/1504e24d52dc8d2cb4b7104c78fcf63d.jpg">
                                                                    <p>22 fantastische open source-tools die Kubernetes beter maken</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Mobility" itemprop="url" href="/mobility"><span>Mobility</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/mobility">Laatste artikelen over Mobility</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Eerste Android One-slachtoffer is een feit" itemprop="headline" href="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/0/f0e1627b1111f235d33144476ab700ab.png">
                                                                    <p>Eerste Android One-slachtoffer is een feit</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="11 redenen om voor de Pixel 3a en Android Q te gaan" itemprop="headline" href="https://webwereld.nl/mobility/110454-11-redenen-om-voor-de-pixel-3a-en-android-q-te-gaan">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/a/4a3d17ff3b1e343582d2e8c45b69f16a.jpg">
                                                                    <p>11 redenen om voor de Pixel 3a en Android Q te gaan</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Whatsapp stopt met Windows Phone-ondersteuning" itemprop="headline" href="https://webwereld.nl/mobility/110448-whatsapp-stopt-met-windows-phone-ondersteuning">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/2/02856fdca65bb7c167ad9c5de80ab445.png">
                                                                    <p>Whatsapp stopt met Windows Phone-ondersteuning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De 13 mooiste mei-aanbiedingen" itemprop="headline" href="https://webwereld.nl/e-commerce/110418-de-13-mooiste-mei-aanbiedingen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/4/f4791edb53ac114e8d1f09b4eb8c2a2d.jpg">
                                                                    <p>De 13 mooiste mei-aanbiedingen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Hardware" itemprop="url" href="/hardware"><span>Hardware</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/hardware">Laatste artikelen over Hardware</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="11 redenen om voor de Pixel 3a en Android Q te gaan" itemprop="headline" href="https://webwereld.nl/mobility/110454-11-redenen-om-voor-de-pixel-3a-en-android-q-te-gaan">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/a/4a3d17ff3b1e343582d2e8c45b69f16a.jpg">
                                                                    <p>11 redenen om voor de Pixel 3a en Android Q te gaan</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Deze robot mag je helemaal verrot schelden" itemprop="headline" href="https://webwereld.nl/hardware/110430-deze-robot-mag-je-helemaal-verrot-schelden">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/a/8a4f6a68d7441474b79be6d2d0bef147.jpg">
                                                                    <p>Deze robot mag je helemaal verrot schelden</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zie hier de MSI GS65 Stealth Thin in actie" itemprop="headline" href="https://webwereld.nl/hardware/110427-zie-hier-de-msi-gs65-stealth-thin-in-actie">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/0/00f79348201845fd58fe8defe9fb50e2.jpg">
                                                                    <p>Zie hier de MSI GS65 Stealth Thin in actie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De 13 mooiste mei-aanbiedingen" itemprop="headline" href="https://webwereld.nl/e-commerce/110418-de-13-mooiste-mei-aanbiedingen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/4/f4791edb53ac114e8d1f09b4eb8c2a2d.jpg">
                                                                    <p>De 13 mooiste mei-aanbiedingen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             
                            
                                                            <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://webwereld.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Intelligent informatiemanagement" src="https://webwereld.nl/thumbnails/200x60/9/1/915b62760a95970a9d7377c38eab3dd3.png">
                                                                   </div>
                                                                   <p>Intelligent informatiemanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://webwereld.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://webwereld.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://webwereld.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://webwereld.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://webwereld.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://webwereld.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/future-of-work?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of Work" src="https://webwereld.nl/thumbnails/200x60/a/8/a8e3823eeba0e07b49046754bacd2625.png">
                                                                   </div>
                                                                   <p>Future of Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://webwereld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/lease-anything?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Lease Anything" src="https://webwereld.nl/thumbnails/200x60/9/b/9b4e39daa5e2211b38a52b3dd9bc2cf7.png">
                                                                   </div>
                                                                   <p>Lease Anything</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="https://webwereld.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            
                            
                                                            <li class="menu-item hover mega">
                                    <a href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>
                            
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op webwereld.nl. Dit vinden wij jammer, want webwereld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor webwereld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_billboard'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_billboard']]);
                googletag.pubads().refresh([IDGdfpAds['ad_billboard']]);
            }, 120000);
        }
    });
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-21" title="Software" class="category" href="/software">Software</a> <span class="separator">/</span> Eerste Android One-slachtoffer is een feit</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    

    
 <div class="welcome">
		<span class="emph">Welkom op webwereld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/images/layout/webwereld-logo.png"/>
                <meta itemprop="url" content="https://webwereld.nl/images/layout/webwereld-logo.png">
            </div>
            <meta itemprop="name" content="Webwereld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-text="Eerste Android One-slachtoffer is een feit">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-text="Eerste Android One-slachtoffer is een feit">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-text="Eerste Android One-slachtoffer is een feit">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-text="Eerste Android One-slachtoffer is een feit">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>5</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/f/0/f0e1627b1111f235d33144476ab700ab.png" alt="General Mobile, GM6, Android One, Smartphone" />
                <meta itemprop="thumbnailUrl" content="https://webwereld.nl/thumbnails/cropped/200x126/f/0/f0e1627b1111f235d33144476ab700ab.png" />
                <meta itemprop="url" content="https://webwereld.nl/thumbnails/cropped/200x126/f/0/f0e1627b1111f235d33144476ab700ab.png" alt="General Mobile, GM6, Android One, Smartphone">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="110472">
                                Eerste Android One-slachtoffer is een feit</h1>
                <p class="article-summary">Gebroken Google-belofte sijpelt door naar fabrikant General Mobile.</p>
                <h2>Turkse smartphonefabrikant General Mobile brengt niet langer updates uit voor de GM 6-smartphone. Dit toestel zou minstens drie jaar lang voorzien worden van updates omdat het een Android One-smartphone is, maar de fabrikant breekt z'n belofte en gooit de handdoek nu al in de ring.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/f/0/f0e1627b1111f235d33144476ab700ab.png" alt="General Mobile, GM6, Android One, Smartphone" />
                <h1 itemprop="headline" data-id="110472">Eerste Android One-slachtoffer is een feit</h1>
                <p class="article-summary">Gebroken Google-belofte sijpelt door naar fabrikant General Mobile.</p>
            </div>
            <h2>Turkse smartphonefabrikant General Mobile brengt niet langer updates uit voor de GM 6-smartphone. Dit toestel zou minstens drie jaar lang voorzien worden van updates omdat het een Android One-smartphone is, maar de fabrikant breekt z'n belofte en gooit de handdoek nu al in de ring.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://webwereld.nl/thumbnails/cropped/35x35/f/7/f78bd845c1bed327e5fb53425b2cef1b.jpg" />
            <div id="text">
                <a href="/auteur/donovan-kerssenberg" title="Auteur: Donovan Kerssenberg" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Donovan Kerssenberg</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/opinie" title="Opinie" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Opinie</a></div>
                    <div id="date" itemprop="datePublished" content="2019-05-09T09:19:00+02:00">
                        Vandaag om 09:19                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2019-05-09T09:59:02+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-short-url="http://webwereld.nl/a/110472" data-txt="Eerste Android One-slachtoffer is een feit" data-img="https://webwereld.nl/uploads/7/u/7usj69nswptyjw0j.png" data-summary="Gebroken Google-belofte sijpelt door naar fabrikant General Mobile." data-src="Webwereld" data-id="110472" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-text="Eerste Android One-slachtoffer is een feit">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-text="Eerste Android One-slachtoffer is een feit">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-text="Eerste Android One-slachtoffer is een feit">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-text="Eerste Android One-slachtoffer is een feit">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                5 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<div><p>Het toestel kwam in 2017 op de markt met Android 7 en heeft slechts één update gekregen naar Android 8. De GM 6 zou nog beveiligingsupdates moeten krijgen tot juli 2020 en uiteindelijk bijgewerkt moeten worden naar Android 9. Dat is tenminste wat er beloofd is. Dit is niet alleen een belofte van General Mobile, het Android One-programma (waar dit toestel onderdeel van is) beloofde precies dit waardoor het logisch is dat gebruikers verwachten dat dat geldt voor alle Android-One-toestellen:</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->
<p>"Met Android One ontvangt je telefoon minstens twee jaar lang OS upgrades naar de nieuwste versie van Android. Dat betekent toegang tot de nieuwste innovaties en een telefoon die altijd net zo soepel loopt als op de dag dat je deze hebt gekocht," Deze belofte is echter stilletjes door Google <a href="https://webwereld.nl/software/108413-google-verslechtert-android-one-updatebeleid" target="_blank" rel="external">verwijderd</a> en General Mobile lijkt daar op in te spelen door geen updates meer uit te brengen voor dit toestel.</p><h2>Faillissement</h2><p>General Mobile zegt dat Google verantwoordelijk is voor de updates, maar Google wijst juist weer naar General Mobile. De zoekgigant zegt dat Android niet goed samenwerkt met een van de onderdelen in de smartphone en dat de leverancier van dat specifieke onderdeel failliet is. Welk onderdeel dat is, wil het bedrijf niet zeggen. Je zou toch denken dat Project Treble dit soort problemen af zou vangen, hieruit blijkt weer waarom dit project <a href="https://webwereld.nl/software/110091-nieuwe-android-updatebeleid-is-een-flop" target="_blank" rel="external">niet het succes is geworden waar velen op hoopten</a>.</p><h2>Schadevergoeding</h2><p>General Mobile laat aan <a href="https://www.consumentenbond.nl/nieuws/2019/smartphonefabrikant-general-mobile-breekt-updatebelofte" target="_blank" rel="external">de consumentenbond</a> weten gebruikers te willen compenseren met 50 euro korting op een GM 8 of nieuwer toestel. De consumentenbond vindt deze compensatie te mager en zegt geen vertrouwen te hebben dat General Mobile met andere toestellen zijn belofte wel nakomt. Het is te hopen dat de community hier nog wat mee kan en met een custom rom op de proppen komt.</p><div id="ad_leaderboard-in-article" class="leaderboard-in-article adsBlock"></div><script type="text/javascript">
    $('#ad_leaderboard-in-article').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script><p><strong><h2>Ondanks deze teleurstelling toch nog zo'n toestel aanschaffen? Het toestel is <a href="https://www.mediamarkt.nl/nl/product/_generalmobile-gm6-32gb-dual-sim-wit-1514839.html" target="_blank" rel="external">hier</a> het voordeligst te krijgen.</h2>Liever een ander Android One-toestel? Zie hieronder:</strong></p><p></p><center><script type="text/javascript">var bol_pml={"id":"bol_1557388565548","baseUrl":"partner.bol.com","urlPrefix":"https://aai.bol.com/openapi/services/aai/","productId":"productid=9200000090173345&productid=9200000101572775&productid=9200000100020109&productid=9200000093337346&","site_id":"44739","target":true,"rating":true,"price":true,"link_name":"Android One smartphones (banner)","link_subid":"110472-General mobile breekt belofte","image_size":false,"image_position":"left","width":"250","cols":"1","background_color":"#FFFFFF","text_color":"#CB0100","link_color":"#0000FF","border_color":"#D2D2D2","letter_type":"verdana","letter_size":"11"};</script><script type="text/javascript" src="https://partner.bol.com/partner/static/js/aai/clientProductlink.js" id="bol_1557388565548"></script></center></div><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
    $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://webwereld.nl/a/110472';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if ($(this).find('p').length) {
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            } else {
                content = $(this).html();
            }
            
                        if (content.length > 117) {
                content = content.substring(0, 113) + ' ...';
            }
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if (!window.open(url, 'tweet', 'width=600,height=400')) {
                document.location = url;
            }
        });
        
                
    </script>

        <div class="block block-monsterboard-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures</h3>    <div class="content" class="monsterboard-job-box" style="padding:35px 0px 20px 0px;">
        <ul class="monsterboard-job-parent" style="overflow:auto;" data-responsiveness="{'prefix': 'monsterboard-', 'default': '', 620: 'mobile'}">
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dyacht%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Yacht" class="job-title">
                            Yacht                            <span class="monsterboard-number-of-jobs">13 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dprofit4sf%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Profit4SF" class="job-title">
                            Profit4SF                            <span class="monsterboard-number-of-jobs">8 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dit-people%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="IT-People B.V." class="job-title">
                            IT-People B.V.                            <span class="monsterboard-number-of-jobs">13 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dt2-it-detachering%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="T2 IT Detachering" class="job-title">
                            T2 IT Detachering                            <span class="monsterboard-number-of-jobs">25 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dsam-amsterdam%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="SAM Amsterdam" class="job-title">
                            SAM Amsterdam                            <span class="monsterboard-number-of-jobs">14 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dcapgemini-nederland%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Capgemini Nederland B.V." class="job-title">
                            Capgemini Nederland B.V.                            <span class="monsterboard-number-of-jobs">85 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dsogyo-nederland%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Sogyo Nederland" class="job-title">
                            Sogyo Nederland                            <span class="monsterboard-number-of-jobs">8 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dwalters-people%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Walters People" class="job-title">
                            Walters People                            <span class="monsterboard-number-of-jobs">86 vacatures</span>
                        </a>
                    </li>
                </ul>
        <div class="monsterboard-more">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-more'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fq%3DICT%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_menuwid_nl" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a> 
        </div>
    </div>
</div>
    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-short-url="http://webwereld.nl/a/110472" data-txt="Eerste Android One-slachtoffer is een feit" data-img="https://webwereld.nl/uploads/7/u/7usj69nswptyjw0j.png" data-summary="Gebroken Google-belofte sijpelt door naar fabrikant General Mobile." data-src="Webwereld" data-id="110472" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-text="Eerste Android One-slachtoffer is een feit">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-text="Eerste Android One-slachtoffer is een feit">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-text="Eerste Android One-slachtoffer is een feit">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" data-text="Eerste Android One-slachtoffer is een feit">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                5 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 110472 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit')*/
        </script>

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-smartphone" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_1'});">
                    smartphone                </a>
            </li>
            <li>
                <a href="/tag-mobile" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_2'});">
                    mobile                </a>
            </li>
            <li>
                <a href="/tag-general" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_3'});">
                    general                </a>
            </li>
            <li>
                <a href="/tag-android-one" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_4'});">
                    Android One                </a>
            </li>
                </ul>
            </div>

            <div class="google-text-ads">

            
            <script>
            window.idgnl = window.idgnl || {};
            window.idgnl.cmp = window.idgnl.cmp || {};

            if(typeof window.idgnl.cmp.adsense !== 'undefined') {
                window.idgnl.cmp.adsense.then(function (consentOk) {
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense', consentOk);
                    //depending on consent enable or disable.
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = (consentOk ? 1 : 0);

                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                    $('body').append(script);
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense end');
                    (adsbygoogle = window.adsbygoogle || []).push({});
                });
            }
            </script>
    
        </div>
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

                    <div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103778&t=js&s=1"></script></div>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list"><li class="comment-wrapper" data-timestamp="1557425142">
                            <ul>

    <li class="comment" data-timestamp="1557425142" data-indent-level="0" data-user-id="217029" data-comment-id="786240" id="comment-786240">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="driesjan" /></figure>
                <span class="comment-meta"><span class="comment-username">driesjan</span> <span class="comment-date">vandaag om 20:05</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Turken Foon is vragen om problemen... hoeveel zouden er verkocht zijn?</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote driesjan</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

            </ul></li>
    <li class="comment-wrapper" data-timestamp="1557417289">
                            <ul>

    <li class="comment" data-timestamp="1557417289" data-indent-level="0" data-user-id="231156" data-comment-id="786195" id="comment-786195">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">+2</span>
                <span class="comment-new-score">+3</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="sharkie" /></figure>
                <span class="comment-meta"><span class="comment-username">sharkie</span> <span class="comment-date">vandaag om 17:54</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Dit is DE zwakke plek van android.</p>

<p>Moeilijk om updates af te dwingen omdat android natuurlijk op zo veel mogelijk hardware moet draaien en iedere fabrikant zijn eigen regels bepaalt.</p>

<p>Vandaar dat afdwingen niet gaat lukken.</p>

<p>Maar inderdaad is dit natuurlijk een slechte zaak voor de koper van zo toestel.</p>

<p>Die kan dan zo toestel straks weggooien omdat er geen updates worden aangeboden.</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:block">
                                            Reactie gewijzigd vandaag om 19:22                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote sharkie</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

    
    <li class="comment reply" data-timestamp="1557426188" data-indent-level="1" data-user-id="9635" data-comment-id="786255" id="comment-786255">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="Ctrl" /></figure>
                <span class="comment-meta"><span class="comment-username">Ctrl</span> <span class="comment-date">vandaag om 20:23</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p><blockquote><span>Moeilijk om updates af te dwingen omdat android natuurlijk op zo veel mogelijk hardware moet draaien en iedere fabrikant zijn eigen regels bepaalt</span><figure></figure></blockquote></p>

<p>Geef mij maar een iPhone</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote Ctrl</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                            </div>
        </div>
    </li>

    
    <li class="comment reply" data-timestamp="1557429702" data-indent-level="1" data-user-id="8818" data-comment-id="786273" id="comment-786273">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="https://webwereld.nl/avatars/2/q/2qm0tskdwre6asvw.jpg" alt="uberbofh" /></figure>
                <span class="comment-meta"><span class="comment-username">uberbofh</span> <span class="comment-date">vandaag om 21:21</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Misscien kan Gustave Monce er nog windows phone voor je opzetten als je bellen niet belangrijk vind.</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote uberbofh</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                            </div>
        </div>
    </li>

    
    <li class="comment reply" data-timestamp="1557432799" data-indent-level="2" data-user-id="1794" data-comment-id="786291" id="comment-786291">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">+1</span>
                <span class="comment-new-score">+2</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="Powermax" /></figure>
                <span class="comment-meta"><span class="comment-username">Powermax</span> <span class="comment-date">vandaag om 22:13</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Probeer anders Ubuntu Touch; misschien dat iemand het ooit nog aan de praat krijgt.</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:block">
                                            Reactie gewijzigd vandaag om 22:17                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote Powermax</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                            </div>
        </div>
    </li>

            </ul></li>
                        <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                        <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://webwereld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_mpu'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_mpu']]);
                googletag.pubads().refresh([IDGdfpAds['ad_mpu']]);
            }, 120000);
        }
    });
</script>
<!--  end DFP ad #ad_mpu -->
    <div class="block block-related-articles block-static block-sidebar">
        <h3 class="title">Gerelateerde artikelen</h3>    <div class="content">
        <ul>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/hardware/110178-welke-vingerafdrukscanner-is-beter-galaxy--oneplus-of-iphone" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">
                        <img src="https://webwereld.nl/uploads/k/v/kv4zf206jkg7vu4f.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/hardware/110178-welke-vingerafdrukscanner-is-beter-galaxy--oneplus-of-iphone" title="Welke vingerafdrukscanner is beter: Galaxy, OnePlus of iPhone?" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">Welke vingerafdrukscanner is beter: Galaxy, OnePlus of iPhone?</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/software/110157-5-tips-als-de-pc-jouw-smartphone-niet-herkent-via-usb" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">
                        <img src="https://webwereld.nl/uploads/5/2/52xo9iueq76umeqn.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/software/110157-5-tips-als-de-pc-jouw-smartphone-niet-herkent-via-usb" title="5 tips als de pc jouw smartphone niet herkent via usb" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">5 tips als de pc jouw smartphone niet herkent via usb</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/hardware/110076-verander-je-smartphone-of-raspberry-pi-in-een-laptop" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">
                        <img src="https://webwereld.nl/uploads/k/e/keae30kar9ifzj21.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/hardware/110076-verander-je-smartphone-of-raspberry-pi-in-een-laptop" title="Verander je smartphone of Raspberry Pi in een laptop" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">Verander je smartphone of Raspberry Pi in een laptop</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/mobility/109986-de-xiaomi-redmi-note-7-kost-nu-slechts-160-euro" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">
                        <img src="https://webwereld.nl/uploads/2/c/2cqpk4f47m5dmzg8.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/mobility/109986-de-xiaomi-redmi-note-7-kost-nu-slechts-160-euro" title="De Xiaomi Redmi Note 7 kost nu slechts 160 euro" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">De Xiaomi Redmi Note 7 kost nu slechts 160 euro</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="http://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">
                        <img src="https://webwereld.nl/uploads/7/u/7usj69nswptyjw0j.png" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="http://webwereld.nl/mobility/110472-eerste-android-one-slachtoffer-is-een-feit" title="Eerste Android One-slachtoffer is een feit" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">Eerste Android One-slachtoffer is een feit</a></h3>
                </div>
            </li>
        </ul>
    </div>
</div>
<!-- Er is geen poll. -->
    <div class="block block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/mobility/kan-ik-een-4g-simkaart-gebruiken-in-een-smartphone-geschikt-voor-3g-3543" title="Kan ik een 4G simkaart gebruiken in een smartphone geschikt voor 3G?" onclick="">Kan ik een 4G simkaart gebruiken in een smartphone geschikt voor 3G?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/mobility/kan-ik-een-4g-simkaart-gebruiken-in-een-smartphone-geschikt-voor-3g-3543" title="Kan ik een 4G simkaart gebruiken in een smartphone geschikt voor 3G?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/it-beheer/hoe-blokkeer-ik-de-reclame-op-mijn-mobiel-5049" title="Hoe blokkeer ik de reclame op mijn mobiel?" onclick="">Hoe blokkeer ik de reclame op mijn mobiel?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/it-beheer/hoe-blokkeer-ik-de-reclame-op-mijn-mobiel-5049" title="Hoe blokkeer ik de reclame op mijn mobiel?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/hoe-zet-ik-de-vlc-player-op-mijn-smartphone-4980" title="Hoe zet ik de vlc player op mijn smartphone?" onclick="">Hoe zet ik de vlc player op mijn smartphone?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/hoe-zet-ik-de-vlc-player-op-mijn-smartphone-4980" title="Hoe zet ik de vlc player op mijn smartphone?" onclick="">2</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

<!--  DFP ad #ad_mpu-listicle -->
<div id="ad_mpu-listicle" class="mpu-listicle adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-listicle').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-listicle -->
        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://webwereld.nl/hardware/110328-philips-brilliance-241b-review-heldere-en-zuinige-monitor" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Philips Brilliance 241B review: Heldere en zuinige monitor"><img src="https://webwereld.nl/thumbnails/cropped/120x68/b/2/b22e0a893dfb5d07317754379ab1168c.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://webwereld.nl/hardware/110328-philips-brilliance-241b-review-heldere-en-zuinige-monitor" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Philips Brilliance 241B review: Heldere en zuinige monitor">Philips Brilliance 241B review: Heldere en zuinige monitor</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>

var stickySidebar = true;
    
$(document).ready(function(){

    //Syntax highlighting
    $('#article pre').each(function(i, block) {
        hljs.highlightBlock(block);
    })

    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e) {

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 110472;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $('#article').offset().top + $('#article').height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $('#recommended-wrapper').stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $('#recommended-wrapper').css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $('#close-recommended').click(function(){
        $('#recommended-wrapper').slideUp('fast');
        $('#recommended-wrapper').animate({'right': '-380px'});
    });

});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if (scrollTop > articleTop - 10) {
            if (scrollTop + $socialButtonWrapper.height() < footerTop) {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            } else {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        } else {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  110472,
    tag    : 'mobility',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>

        <script src="https://s.skimresources.com/js/122201X1582672.skimlinks.js"></script>        
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld" class="active">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">
    </div>
            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[mobility,software]");




//-->
</script>
<!-- End BlueKai Tag -->
        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
