<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Vodafone storing frustreert gebruikers - Update - Webwereld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Webwereld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@webwereld" >
<meta name="twitter:creator" content="@webwereld" >
<meta property="fb:app_id" content="387508684614504" >
<meta property="fb:page_id" content="136210283180" >
<meta name="description" content="Mobiele provider Vodafone heeft op dit moment een grootschalige storing. Gebruikers kunnen niet bellen of gebeld worden. Het is nog niet duidelijk wat er aan de hand is of hoe lang de storing gaat duren." >
<meta property="og:title" content="Vodafone storing frustreert gebruikers - Update" >
<meta property="og:description" content="Oorzaak is nog niet bekend." >
<meta property="og:image" content="https://webwereld.nl/thumbnails/400/f/6/f6eed07f7c4537306c5e0dbc2e45cab3.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" >
<meta name="twitter:title" content="Vodafone storing frustreert gebruikers - Update" >
<meta name="twitter:description" content="Oorzaak is nog niet bekend." >
<meta name="twitter:image" content="https://webwereld.nl/thumbnails/400/f/6/f6eed07f7c4537306c5e0dbc2e45cab3.jpg" >
<meta property="article:section" content="Netwerken" >
<meta property="article:author" content="https://webwereld.nl/auteur/donovan-kerssenberg" >
<meta property="article:tag" content="vodafone" >
<meta property="article:tag" content="storing" ><link href="/css/jquery-ui.min.css?r20180809110017" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/css/webwereld.css?r20180809110017" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/images/ico/webwereld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://webwereld.nl/images/ico/webwereld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://webwereld.nl/css/icons.css?r20180809110017" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/102713865696296475380" rel="publisher" >
<link href="/css/highlighting.css?r20180809110017" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

            fob.campaigns = {'amazonWs' : {} }
            //-->
</script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/strix-library.js?r20180809110017"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20180809110017"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-external.js?r20180809110017"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-custom.js?r20180809110017"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/advert.js?r20180809110017"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/sliders.js?r20180809110017"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/jquery-documentready.js?r20180809110017"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/async-data-functions.js?r20180809110017"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/lngCEQHz_YAjsFYkJJVbvGEzPC3SuzcfO8vY-QzxWTNe-7T95SZvotlict0EnmMIWhc25wokk7S8A",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20180809110017"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":106230,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>    <script defer="defer" src="//script.leadboxer.com/?site=webwereld.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5TV53P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TV53P');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!--  DFP ad #ad_skin-right -->
<div id="ad_skin-right" class="skin-right adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skin-right').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skin-right -->
</div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({'left': l + 'px', 'background-position-x': (-1 * l) + 'px'}).show();
        $(right).css({'right': r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>                        
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a rel="nofollow" href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="https://6keystodevops.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="6 keys to DevOps">
                                <span>6 keys to DevOps</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld"  class="active">
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="Webwereld is de grootste zakelijke ICT-nieuwssite van Nederland met dagelijks het laatste nieuws, whitepapers, banen en achtergrondartikelen." onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/webwereld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_leaderboard-top'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_leaderboard-top']]);
                googletag.pubads().refresh([IDGdfpAds['ad_leaderboard-top']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Development" itemprop="url" href="/development"><span>Development</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/development">Laatste artikelen over Development</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Guido van Rossum treedt af: Wat is de volgende stap voor Python?" itemprop="headline" href="https://computerworld.nl/development/106074-guido-van-rossum-treedt-af-wat-is-de-volgende-stap-voor-python">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/7/77b5207a4ed2d07f736abb303655da55.jpg">
                                                                    <p>Guido van Rossum treedt af: Wat is de volgende stap voor Python?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Oprichter Python ssstopt ermee" itemprop="headline" href="https://webwereld.nl/development/105825-oprichter-python-ssstopt-ermee">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/c/ecdd0f07c82675d134b2b1a246fdecc6.jpg">
                                                                    <p>Oprichter Python ssstopt ermee</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Word jij de developer van het jaar?" itemprop="headline" href="https://webwereld.nl/development/105771-word-jij-de-developer-van-het-jaar">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/9/795f4a393e09162a2de9c4e490fd3102.jpg">
                                                                    <p>Word jij de developer van het jaar?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Software in Linux makkelijker te beheren met snaps" itemprop="headline" href="https://computerworld.nl/development/105774-software-in-linux-makkelijker-te-beheren-met-snaps">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/3/53a238276705a514eb8287faf5c38e53.jpg">
                                                                    <p>Software in Linux makkelijker te beheren met snaps</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom het zo moeilijk is om van je Oracle-database af te komen" itemprop="headline" href="https://computerworld.nl/cloud/106179-waarom-het-zo-moeilijk-is-om-van-je-oracle-database-af-te-komen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/c/d/cd466c0c1618223ee91c8ed4ce9c4fe9.jpg">
                                                                    <p>Waarom het zo moeilijk is om van je Oracle-database af te komen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Kubernetes tutorial: Aan de slag met GKE" itemprop="headline" href="https://computerworld.nl/cloud/106098-kubernetes-tutorial-aan-de-slag-met-gke">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/5/1504e24d52dc8d2cb4b7104c78fcf63d.jpg">
                                                                    <p>Kubernetes tutorial: Aan de slag met GKE</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo wordt de race-data beschermd van de Tour de France" itemprop="headline" href="https://computerworld.nl/cloud/105606-zo-wordt-de-race-data-beschermd-van-de-tour-de-france">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/6/5683ae052c902a1d857e0948b10b68fe.jpg">
                                                                    <p>Zo wordt de race-data beschermd van de Tour de France</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 sleutels tot het digitale succes van de Tour de France" itemprop="headline" href="https://computerworld.nl/cloud/105594-3-sleutels-tot-het-digitale-succes-van-de-tour-de-france">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/c/f/cf595758a65d4fefb511d9a612d44815.jpg">
                                                                    <p>3 sleutels tot het digitale succes van de Tour de France</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wat zijn Phishing kits precies?" itemprop="headline" href="https://webwereld.nl/security/106224-wat-zijn-phishing-kits-precies">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/a/2a290b0b0ab39db9fdb790082aa0ec29.jpg">
                                                                    <p>Wat zijn Phishing kits precies?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Makers CCleaner gaan door het stof en zetten oude versie terug" itemprop="headline" href="https://webwereld.nl/social-media/106176-makers-ccleaner-gaan-door-het-stof-en-zetten-oude-versie-terug">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/3/b/3b5d00634d3b98bfd8128aff63e20835.png">
                                                                    <p>Makers CCleaner gaan door het stof en zetten oude versie terug</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De 17 beste beveiligingstools" itemprop="headline" href="https://webwereld.nl/security/106140-de-17-beste-beveiligingstools">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/3/839cb18316dc5c9eb3beeed8d2bc2d7c.png">
                                                                    <p>De 17 beste beveiligingstools</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Reddit is gehackt, wijzig je wachtwoord" itemprop="headline" href="https://webwereld.nl/security/106131-reddit-is-gehackt--wijzig-je-wachtwoord">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/b/4bb61795687c54889ad1b7b7caf22d8d.jpg">
                                                                    <p>Reddit is gehackt, wijzig je wachtwoord</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Tooling en data mining vullen elkaar perfect aan" itemprop="headline" href="https://webwereld.nl/big-data/102744-tooling-en-data-mining-vullen-elkaar-perfect-aan">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/c/5c95fea92ae3a1bbb7bea222e0649c9e.jpg">
                                                                    <p>Tooling en data mining vullen elkaar perfect aan</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="8 voorbeelden van de kracht van kunstmatige intelligentie" itemprop="headline" href="https://webwereld.nl/big-data/101976-8-voorbeelden-van-de-kracht-van-kunstmatige-intelligentie">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/d/9/d94ff4abf26b1cea783955a9a066e829.png">
                                                                    <p>8 voorbeelden van de kracht van kunstmatige intelligentie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo gingen wij aan de slag met data science" itemprop="headline" href="https://webwereld.nl/big-data/102234-zo-gingen-wij-aan-de-slag-met-data-science">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/b/fb08752faef0dbb6a12d309af2ed6b37.jpg">
                                                                    <p>Zo gingen wij aan de slag met data science</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe burgers meer macht krijgen met Open Data" itemprop="headline" href="https://computerworld.nl/markttrends/100947-hoe-burgers-meer-macht-krijgen-met-open-data">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/d/0d99c8db69484495c55217d34a4cea3e.png">
                                                                    <p>Hoe burgers meer macht krijgen met Open Data</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Software" itemprop="url" href="/software"><span>Software</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/software">Laatste artikelen over Software</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="De evolutie van Android" itemprop="headline" href="https://webwereld.nl/software/101931-de-evolutie-van-android">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/2/420795b44fc5410e3af27a285216333c.jpg">
                                                                    <p>De evolutie van Android</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Android 9 Pie is uit! Dit moet je weten" itemprop="headline" href="https://webwereld.nl/software/106221-android-9-pie-is-uit-dit-moet-je-weten">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/f/5fb0b2b7735825b452c3167094c720f8.png">
                                                                    <p>Android 9 Pie is uit! Dit moet je weten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De 6 beste slimme lampen" itemprop="headline" href="https://webwereld.nl/hardware/106209-de-6-beste-slimme-lampen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/4/a46aaf51639bb363e9e5824cd10b94e7.jpg">
                                                                    <p>De 6 beste slimme lampen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft gaat Skype 7 toch langer ondersteunen" itemprop="headline" href="https://webwereld.nl/software/106206-microsoft-gaat-skype-7-toch-langer-ondersteunen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/2/62e6f34818bdc645ed763e10fc5e4a1a.png">
                                                                    <p>Microsoft gaat Skype 7 toch langer ondersteunen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Mobility" itemprop="url" href="/mobility"><span>Mobility</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/mobility">Laatste artikelen over Mobility</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="De 6 beste betaalde Apple Watch-apps van 2018" itemprop="headline" href="https://webwereld.nl/software/106185-de-6-beste-betaalde-apple-watch-apps-van-2018">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/c/d/cdf65f8bca10cd5862eaef23bbc16047.png">
                                                                    <p>De 6 beste betaalde Apple Watch-apps van 2018</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo schakel je snel tussen apps in Android" itemprop="headline" href="https://webwereld.nl/software/106155-zo-schakel-je-snel-tussen-apps-in-android">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/3/e34f845857597edd6b4af0ce614b5d57.jpg">
                                                                    <p>Zo schakel je snel tussen apps in Android</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 geweldige Google Keep features die je niet gebruikt" itemprop="headline" href="https://webwereld.nl/software/93387-6-geweldige-google-keep-features-die-je-niet-gebruikt">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/d/fd5d2e84144c964d80c8c021c58d2729.jpg">
                                                                    <p>6 geweldige Google Keep features die je niet gebruikt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Welke smartphone heeft de beste camera?" itemprop="headline" href="https://webwereld.nl/hardware/106086-welke-smartphone-heeft-de-beste-camera">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/b/eb32be737e68b8ad41d29fa5ed0ec4b6.png">
                                                                    <p>Welke smartphone heeft de beste camera?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Hardware" itemprop="url" href="/hardware"><span>Hardware</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/hardware">Laatste artikelen over Hardware</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zie ons de AMD Threadripper 2 uitpakken" itemprop="headline" href="https://webwereld.nl/hardware/106212-zie-ons-de-amd-threadripper-2-uitpakken">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/e/aee6d8991a2039a617cd093ef4d84741.jpg">
                                                                    <p>Zie ons de AMD Threadripper 2 uitpakken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De 6 beste slimme lampen" itemprop="headline" href="https://webwereld.nl/hardware/106209-de-6-beste-slimme-lampen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/4/a46aaf51639bb363e9e5824cd10b94e7.jpg">
                                                                    <p>De 6 beste slimme lampen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De Surface Go is een ramp om te repareren" itemprop="headline" href="https://webwereld.nl/hardware/106191-de-surface-go-is-een-ramp-om-te-repareren">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/4/4426bd9013c0218708238c7e06d09fc2.jpg">
                                                                    <p>De Surface Go is een ramp om te repareren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Alles wat je moet weten over mechanische toetsenborden" itemprop="headline" href="https://webwereld.nl/hardware/106188-alles-wat-je-moet-weten-over-mechanische-toetsenborden">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/3/e325a28d54b12871f2b60e6304606dac.jpg">
                                                                    <p>Alles wat je moet weten over mechanische toetsenborden</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://6keystostrategy.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="6Keys to Strategy" src="https://webwereld.nl/thumbnails/142x100/2/e/2e5cfb8e1ca0faa4eebf2a5d22416516.png">
                                                                   </div>
                                                                   <p>6Keys to Strategy</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://6keystosecurity.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="6Keys to Security" src="https://webwereld.nl/thumbnails/142x100/6/7/678b33120b6e9f061f2040c280e94488.png">
                                                                   </div>
                                                                   <p>6Keys to Security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://6keystosmartcities.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="6Keys to Smart Cities" src="https://webwereld.nl/thumbnails/142x100/d/b/db5ec614f2df65ad8116a57f3ae5f1cc.png">
                                                                   </div>
                                                                   <p>6Keys to Smart Cities</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://6keystodevops.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="6Keys to Dev.Ops." src="https://webwereld.nl/thumbnails/142x100/d/3/d3dab0f073ec04cccf867b8484cf3bd5.png">
                                                                   </div>
                                                                   <p>6Keys to Dev.Ops.</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://webwereld.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://webwereld.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://webwereld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/ibm-security-summit?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IBM Security Summit" src="https://webwereld.nl/thumbnails/114x60/7/d/7dc72925725c7288ab6010057b82deed.png">
                                                                   </div>
                                                                   <p>IBM Security Summit</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/i-am-digital?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="I am digital" src="https://webwereld.nl/thumbnails/114x60/8/6/867ea6829f7897bf8c52e59f2a09dc0f.png">
                                                                   </div>
                                                                   <p>I am digital</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/de-toekomst-een-stap-voor-zijn?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De toekomst een stap voor zijn" src="https://webwereld.nl/thumbnails/114x60/6/5/654235db5ef8bf1ad7e79a2e88cc6ac8.png">
                                                                   </div>
                                                                   <p>De toekomst een stap voor zijn</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://webwereld.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/digital-endurance?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Digital Endurance" src="https://webwereld.nl/thumbnails/114x60/5/9/591c0cbd7af1d69acabc7d95de8ce0f2.png">
                                                                   </div>
                                                                   <p>Digital Endurance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/bridging-the-old-with-the-new?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Bridging the old with the new" src="https://webwereld.nl/thumbnails/202x60/f/3/f38bced770e7e8224d1e198152511710.png">
                                                                   </div>
                                                                   <p>Bridging the old with the new</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tele2-mobility?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Tele2 Mobility" src="https://webwereld.nl/thumbnails/158x60/b/1/b1f6fa0d291e1893e2fb18982e6a3da2.jpg">
                                                                   </div>
                                                                   <p>Tele2 Mobility</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/de-modernisering-van-it?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De modernisering van IT" src="https://webwereld.nl/thumbnails/202x60/1/6/163099183369d205bfeebb7488776047.png">
                                                                   </div>
                                                                   <p>De modernisering van IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="https://webwereld.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

                                <li class="menu-item hover mega">
                                    <a href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://6keystodevops.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="6 keys to DevOps">
                                        <span class="menu-navigation-item-title">6 keys to DevOps</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                        <li>
                                        <a target="_blank" href="https://6keystodevops.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="6 keys to DevOps" class="primary x-item">
                                            6 keys to DevOps                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op webwereld.nl. Dit vinden wij jammer, want webwereld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor webwereld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-15" title="Netwerken" class="category" href="/netwerken">Netwerken</a> <span class="separator">/</span> Vodafone storing frustreert gebruikers - Update</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    

    
 <div class="welcome">
		<span class="emph">Welkom op webwereld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/images/layout/webwereld-logo.png"/>
                <meta itemprop="url" content="https://webwereld.nl/images/layout/webwereld-logo.png">
            </div>
            <meta itemprop="name" content="Webwereld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-text="Vodafone storing frustreert gebruikers - Update">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-text="Vodafone storing frustreert gebruikers - Update">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-text="Vodafone storing frustreert gebruikers - Update">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-text="Vodafone storing frustreert gebruikers - Update">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/f/6/f6eed07f7c4537306c5e0dbc2e45cab3.jpg" alt="vodafone" />
                <meta itemprop="thumbnailUrl" content="https://webwereld.nl/thumbnails/cropped/200x126/f/6/f6eed07f7c4537306c5e0dbc2e45cab3.jpg" />
                <meta itemprop="url" content="https://webwereld.nl/thumbnails/cropped/200x126/f/6/f6eed07f7c4537306c5e0dbc2e45cab3.jpg" alt="vodafone">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="106230">
                                Vodafone storing frustreert gebruikers - Update</h1>
                <p class="article-summary">Oorzaak is nog niet bekend.</p>
                <h2>Mobiele provider Vodafone heeft op dit moment een grootschalige storing. Gebruikers kunnen niet bellen of gebeld worden. Het is nog niet duidelijk wat er aan de hand is of hoe lang de storing gaat duren.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/f/6/f6eed07f7c4537306c5e0dbc2e45cab3.jpg" alt="vodafone" />
                <h1 itemprop="headline" data-id="106230">Vodafone storing frustreert gebruikers - Update</h1>
            </div>
            <h2>Mobiele provider Vodafone heeft op dit moment een grootschalige storing. Gebruikers kunnen niet bellen of gebeld worden. Het is nog niet duidelijk wat er aan de hand is of hoe lang de storing gaat duren.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://webwereld.nl/thumbnails/cropped/35x35/f/7/f78bd845c1bed327e5fb53425b2cef1b.jpg" />
            <div id="text">
                <a href="/auteur/donovan-kerssenberg" title="Auteur: Donovan Kerssenberg" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Donovan Kerssenberg</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/nieuws" title="Nieuws" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Nieuws</a></div>
                    <div id="date" itemprop="datePublished" content="2018-08-09T12:39:00+02:00">
                        Vandaag om 12:39                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2018-08-09T16:08:23+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-short-url="http://webwereld.nl/a/106230" data-txt="Vodafone storing frustreert gebruikers - Update" data-img="https://webwereld.nl/uploads/q/z/qz49sdogngnrtu3z.jpg" data-summary="Oorzaak is nog niet bekend." data-src="Webwereld" data-id="106230" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-text="Vodafone storing frustreert gebruikers - Update">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-text="Vodafone storing frustreert gebruikers - Update">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-text="Vodafone storing frustreert gebruikers - Update">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-text="Vodafone storing frustreert gebruikers - Update">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Vodafone heeft via verschillende (social media) kanalen <a href="https://forum.vodafone.nl/vodafone-nieuws-57/netwerkstoring-295379?cmpid=100136" target="_blank" rel="external">laten weten</a> dat het op de hoogte is van de storing en dat deze zo snel mogelijk wordt opgelost.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_adv1'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_adv1']]);
                googletag.pubads().refresh([IDGdfpAds['ad_adv1']]);
            }, 120000);
        }
    });
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p><div class="twitter-tweet-wrapper"><blockquote class="twitter-tweet" lang="en"><p>Op dit moment kun je problemen ondervinden met bellen, sms'en en data. We werken aan een oplossing. Sorry voor het... <a target="_blank" href="https://twitter.com/i/web/status/1027499682275237889">twitter.com/i/web/status/1...</a></p>&mdash; Vodafone Nederland (@vodafoneNL)<a href="https://twitter.com/vodafoneNL/status/1027499682275237889">9 August 2018</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>

<p>Overstappen naar een andere mobiele aanbieder? Kijk <a href="https://www.ritel.nl/telecom/?tt=668_432038_263723_&r=" target="_blank" rel="nofollow">hier eens.</a></p>

<p><img src="http://ti.tradetracker.net/?c=668&m=432038&a=263723&t=pi" alt="" /></p>

<p>*Update*</p>

<p>Vodafone adviseert gebruikers om hun toestel opnieuw te starten. Gebruikers zouden weer gefaseerd verbinding moeten krijgen via het netwerk.</p>

<p>"Er is een korte onderbreking geweest van het signaleringsverkeer (wat zorgt voor routering van spraak, sms en dataverkeer). Tijdens deze onderbreking was er tijdelijk geen verkeer mogelijk, met als gevolg filevorming op het netwerk. Het netwerkverkeer komt inmiddels weer gefaseerd op gang. Dit houdt in dat alle getroffen klanten geleidelijk aan weer verbinding met het netwerk kunnen maken.</p>

<p>We adviseren in de tussentijd om het toestel uit en aan te zetten om een nieuwe verbinding met het netwerk tot stand te brengen," aldus Vodafone.</p>

<p>*Update*</p>

<p>De storing is inmiddels verholpen.</p>

</p>
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://webwereld.nl/a/106230';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
            
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
    </script>

        <div class="block odd block-monsterboard-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures</h3>    <div class="content" class="monsterboard-job-box" style="padding:35px 0px 20px 0px;">
        <ul class="monsterboard-job-parent" style="overflow:auto;" data-responsiveness="{'prefix': 'monsterboard-', 'default': '', 620: 'mobile'}">
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fq%3Dxchipsoftnlx%26nichecat%3Dict++%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="ChipSoft" class="job-title">
                            ChipSoft                            <span class="monsterboard-number-of-jobs">26 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fq%3Dxprowarenessnlx%26nichecat%3Dict%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Prowareness" class="job-title">
                            Prowareness                            <span class="monsterboard-number-of-jobs">5 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fvacature.monsterboard.nl%2FSysteembeheerder-bij-de-overheid-Almere-FL-197617715.aspx%3Fjvs%3Dcf%2Ccan-17898%2Ccan%2C0%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="T2 IT Detachering" class="job-title">
                            T2 IT Detachering                            <span class="monsterboard-number-of-jobs">34 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fvacature.monsterboard.nl%2FSenior-Network-Engineer-Hilversum-NH-197169826.aspx%3Fjvs%3Dcf%2Ccan-17898%2Ccan%2C0%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Jobbuilders" class="job-title">
                            Jobbuilders                            <span class="monsterboard-number-of-jobs">15 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fvacature.monsterboard.nl%2FPHP-Developer-gevraagd-voor-internationaal-bedrijf-bij-Eindhoven-Best-NB-197171233.aspx%3Fjvs%3Dcf%2Ccan-17898%2Ccan%2C0%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="PHP Professionals" class="job-title">
                            PHP Professionals                            <span class="monsterboard-number-of-jobs">6 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fvacature.monsterboard.nl%2FMedewerker-Technische-Dienst-Kruiden-Specerijen-Nijkerk-GE-197729033.aspx%3Fjvs%3Dcf%2Ccan-17898%2Ccan%2C0%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Four Life Sciences" class="job-title">
                            Four Life Sciences                            <span class="monsterboard-number-of-jobs">7 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fvacature.monsterboard.nl%2FMaintenance-Engineer-Electrical-HOOGEVEEN-DR-197456146.aspx%3Fjvs%3Dcf%2Ccan-17898%2Ccan%2C0%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="TenneT B.V." class="job-title">
                            TenneT B.V.                            <span class="monsterboard-number-of-jobs">25 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fvacature.monsterboard.nl%2FPR-Manager-m-f-Nijmegen-GE-197927295.aspx%3Fjvs%3Dcf%2Ccan-17898%2Ccan%2C0%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="JobLeads GmbH" class="job-title">
                            JobLeads GmbH                            <span class="monsterboard-number-of-jobs">17 vacatures</span>
                        </a>
                    </li>
                </ul>
        <div class="monsterboard-more">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-more'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fq%3DICT%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_menuwid_nl" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a> 
        </div>
    </div>
</div>
    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-short-url="http://webwereld.nl/a/106230" data-txt="Vodafone storing frustreert gebruikers - Update" data-img="https://webwereld.nl/uploads/q/z/qz49sdogngnrtu3z.jpg" data-summary="Oorzaak is nog niet bekend." data-src="Webwereld" data-id="106230" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-text="Vodafone storing frustreert gebruikers - Update">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-text="Vodafone storing frustreert gebruikers - Update">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-text="Vodafone storing frustreert gebruikers - Update">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update" data-text="Vodafone storing frustreert gebruikers - Update">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
        
        
        
        <script src="https://graph.facebook.com?callback=updateFbCounter&id=https%3A%2F%2Fwebwereld.nl%2Fnetwerken%2F106230-vodafone-storing-frustreert-gebruikers---update"></script>
        <script src="https://www.linkedin.com/countserv/count/share?url=https%3A%2F%2Fwebwereld.nl%2Fnetwerken%2F106230-vodafone-storing-frustreert-gebruikers---update&format=jsonp&callback=updateLinkedInCounter"></script>
        <script src="https://public.newsharecounts.com/count.json?url=https%3A%2F%2Fwebwereld.nl%2Fnetwerken%2F106230-vodafone-storing-frustreert-gebruikers---update&format=jsonp&callback=updateTwitterCounter"></script>
        
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 106230 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://webwereld.nl/netwerken/106230-vodafone-storing-frustreert-gebruikers---update')*/
        </script>
        
        

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-vodafone" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_1'});">
                    vodafone                </a>
            </li>
            <li>
                <a href="/tag-storing" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_2'});">
                    storing                </a>
            </li>
                </ul>
            </div>
    
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

                    <div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103778&t=js&s=1"></script></div>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://webwereld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
<!-- Er is geen poll. -->
    <div class="block even block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/windows-store-doet-het-niet-4518" title="Windows store doet het niet?" onclick="">Windows store doet het niet?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/windows-store-doet-het-niet-4518" title="Windows store doet het niet?" onclick="">2</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/cloud/bij-afsluiting-outlook-krijg-ik-elke-keer-weer-hetzelfde-bericht--waarom-3528" title="Bij afsluiting Outlook krijg ik elke keer weer hetzelfde bericht, waarom?" onclick="">Bij afsluiting Outlook krijg ik elke keer weer hetzelfde bericht, waarom?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/cloud/bij-afsluiting-outlook-krijg-ik-elke-keer-weer-hetzelfde-bericht--waarom-3528" title="Bij afsluiting Outlook krijg ik elke keer weer hetzelfde bericht, waarom?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/waarom-verschijnt-er-een-paarse-scherm-tijdens-het-opstarten-van-ubuntu-1756" title="Waarom verschijnt er een paarse scherm tijdens het opstarten van Ubuntu?" onclick="">Waarom verschijnt er een paarse scherm tijdens het opstarten van Ubuntu?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/waarom-verschijnt-er-een-paarse-scherm-tijdens-het-opstarten-van-ubuntu-1756" title="Waarom verschijnt er een paarse scherm tijdens het opstarten van Ubuntu?" onclick="">1</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://webwereld.nl/security/106140-de-17-beste-beveiligingstools" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="De 17 beste beveiligingstools"><img src="https://webwereld.nl/thumbnails/cropped/120x68/8/3/839cb18316dc5c9eb3beeed8d2bc2d7c.png" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://webwereld.nl/security/106140-de-17-beste-beveiligingstools" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="De 17 beste beveiligingstools">De 17 beste beveiligingstools</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 106230;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  106230,
    tag    : 'netwerken',
    domain : window.location.host,
});

</script>
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld" class="active">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>)
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[netwerken]");




//-->
</script>
<!-- End BlueKai Tag -->
        <script>
                            function checkAdBlocker()
                {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
                
    </body>
</html>
