In de veelgebruikte Apache Server-software zijn twee lekken ontdekt, meldt de Britse Govcert, de waarschuwingsdienst voor de overheid. De lekken komen voor in Apache 2.0 en niet in 1.3.x. De beveiligingsfouten zijn overigens niet makkelijk te misbruiken door hackers. Voor de lekken zijn patches uitgebracht. Ook in de nieuwe versie Apache 2.0.51 zijn de gaten gedicht. (EF)