<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>KDE en GNOME gaan samenwerken aan Linux-desktop - Webwereld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Webwereld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@webwereld" >
<meta name="twitter:creator" content="@webwereld" >
<meta property="fb:app_id" content="387508684614504" >
<meta property="fb:page_id" content="136210283180" >
<meta name="description" content="Als Linux voor een ding bekend mag staan, dan is het wel keuzevrijheid. Dat gaat zo ver dat gebruikers zelfs kunnen kiezen uit verschillende desktopomgevingen. GNOME en KDE zijn twee oudgedienden in deze wereld en waren vooral grote concurrenten, daar komt nu een eind aan." >
<meta name="keywords" content="linux,samenwerking,open source,KDE,gnome" >
<meta name="news_keywords" content="linux,samenwerking,open source,KDE,gnome" >
<meta property="og:title" content="KDE en GNOME gaan samenwerken aan Linux-desktop" >
<meta property="og:description" content="De strijdbijl wordt begraven en de twee &quot;tegenstanders&quot; sluiten de handen in een." >
<meta property="og:image" content="https://webwereld.nl/thumbnails/400/6/a/6a3ec8a7487cca5d50e6740d9ad02272.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" >
<meta name="twitter:title" content="KDE en GNOME gaan samenwerken aan Linux-desktop" >
<meta name="twitter:description" content="De strijdbijl wordt begraven en de twee &quot;tegenstanders&quot; sluiten de handen in een." >
<meta name="twitter:image" content="https://webwereld.nl/thumbnails/400/6/a/6a3ec8a7487cca5d50e6740d9ad02272.jpg" >
<meta property="article:section" content="Open source" >
<meta property="article:author" content="https://webwereld.nl/auteur/donovan-kerssenberg" >
<meta property="article:tag" content="linux" >
<meta property="article:tag" content="samenwerking" >
<meta property="article:tag" content="open source" >
<meta property="article:tag" content="KDE" >
<meta property="article:tag" content="gnome" ><link href="/css/jquery-ui.min.css?r20190802161833" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/css/webwereld.css?r20190802161833" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/images/ico/webwereld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://webwereld.nl/images/ico/webwereld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://webwereld.nl/css/icons.css?r20190802161833" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/102713865696296475380" rel="publisher" >
<link href="/css/highlighting.css?r20190802161833" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--
var fob = { debug : false, config : { permutive : true, leadboxer : true }, meta : {}, permutive : {}, view : {}, funcs : {}, log : function(...args) { if (this.debug) { console.log(...args) }} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20190802161833"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-external.js?r20190802161833"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-custom.js?r20190802161833"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/advert.js?r20190802161833"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/sliders.js?r20190802161833"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/jquery-documentready.js?r20190802161833"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/async-data-functions.js?r20190802161833"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/lngCEQHz_YAjsFYkJJVbvGEzPC3SuzcfO8vY-QzxWTNe-7T95SZvotlict0EnmMIWhc25wokk7S8A",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">
    //<!--

        // Load GPT
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];

        window.googletag.cmd.push(() => {
            googletag.pubads().disableInitialLoad();
        });

        // Google Custom Search
        (function() {
                var cx = '010258104434575962100:h-_yirb40vi';
                var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                    '//www.google.com/cse/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
        })();

        // Permutive (1/2)
        if (fob.config.permutive) {
            window.googletag.cmd.push(function () {
              if (window.googletag.pubads().getTargeting('permutive').length === 0) {
                var kvs = window.localStorage.getItem('_pdfps');
                window.googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
              }
            });
        }

        // Google Analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        var page = document.location.pathname + (document.location.pathname.charAt(document.location.pathname.length-1) == '/' ? '' : '/') + '';

                                                    ga('create', 'UA-3401770-1', { 'cookieDomain': 'webwereld.nl'} );
                                                       ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
                        var reFob = new RegExp('^https?:\/\/webwereld\.nl|^https?:\/\/computerworld\.nl|^https?:\/\/cio\.nl|^https?:\/\/itlibrary\.nl|^https?:\/\/cxo\.nl|^https?:\/\/itqa\.nl', 'i');
                           
                            ga.apply(null, JSON.parse('["set","dimension1","2019-08-02"]'));
                            ga.apply(null, JSON.parse('["set","dimension2","Donovan Kerssenberg"]'));
                            ga.apply(null, JSON.parse('["set","dimension3","Nieuws"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension1","2019-08-02"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension2","Donovan Kerssenberg"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension3","Nieuws"]'));
            
            ga('send', 'pageview', page);
            ga('b2b.send', 'pageview', page);

            $(document).ready(function() {
                $(document).on('click', 'a[href^=\"http://\"], a[href^=\"https://\"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    if (reFob && reFob.test && false === reFob.test(link)) {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            $(document).ready(function() { 
                if(document.referrer.match(/google\./)) { 
                    bk_addPageCtx('google', 'true')
                }
                        
                getAsyncDataFetcher().get({
                    insiderInit : {'referrer' : document.referrer}
                });
            });

            //-->
</script>
<script type="text/javascript" async="async" data-comment="Index Exchange" src="//js-sec.indexww.com/ht/p/183980-263240301657151.js"></script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20190802161833"></script>
<script type="text/javascript">
    //<!--
fob.view.refreshAds = true;    //-->
</script>            <script>
                         
  // Permutive (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"consumer","language":"nl","article":{"id":"A111618","title":"KDE en GNOME gaan samenwerken aan Linux-desktop","type":"news","description":"De strijdbijl wordt begraven en de twee \"tegenstanders\" sluiten de handen in een.","isInsiderContent":false,"tax":{"primaryCategories":["open source"],"secondaryCategories":[]},"tags":["linux","samenwerking","open source","KDE","gnome"],"language":"nl","authors":["Donovan Kerssenberg"],"source":"webwereld.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

    }

  }();
  // end of Permutive (2/2)         
            </script>
            
        

<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":111618,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>    <script defer="defer" src="//script.leadboxer.com/?site=webwereld.nl"></script>

    </head>
    <body>
   
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5TV53P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TV53P');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">

            <div id="mpu-left">
                <!--  DFP ad #ad_mpu-left -->
<div id="ad_mpu-left" class="mpu-left adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-left').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-left -->
<!--  DFP ad #ad_mpu-left-listicle -->
<div id="ad_mpu-left-listicle" class="mpu-left-listicle adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-left-listicle').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-left-listicle -->
            </div>    
            
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({ left: l + 'px', backgroundPositionX : (-1 * l) + 'px'}).show();
        $(right).css({right: r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                                                                    <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>
                                                                                 
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                         
                        <li>
                            <a rel="nofollow" href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>
                    
                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://www.deviceleasing.nl/" title="Device Leasing">
                                <span>Device Leasing</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20190803024407">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld"  class="active">
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="Webwereld is de grootste zakelijke ICT-nieuwssite van Nederland met dagelijks het laatste nieuws, whitepapers, banen en achtergrondartikelen." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/webwereld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Development" itemprop="url" href="/development"><span>Development</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/development">Laatste artikelen over Development</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Valve wil Linux-kernel optimaliseren voor games" itemprop="headline" href="https://webwereld.nl/Games/111606-valve-wil-linux-kernel-optimaliseren-voor-games">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/9/e95d629de3f3a3a682f9426bb3ccf8ad.png">
                                                                    <p>Valve wil Linux-kernel optimaliseren voor games</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit is de reden waarom zoveel apps om je locatie vragen" itemprop="headline" href="https://webwereld.nl/development/111522-dit-is-de-reden-waarom-zoveel-apps-om-je-locatie-vragen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/6/061726731b1b89fe9bbc3276644a4178.jpg">
                                                                    <p>Dit is de reden waarom zoveel apps om je locatie vragen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 machine learning-tools die developers helpen" itemprop="headline" href="https://computerworld.nl/development/111543-5-machine-learning-tools-die-developers-helpen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/8/e826f80cc233b11cafe731fcd574fc89.jpg">
                                                                    <p>5 machine learning-tools die developers helpen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 tips voor container-devops" itemprop="headline" href="https://webwereld.nl/cloud/111417-3-tips-voor-container-devops">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/d/ad64a178d09acb8761e1b19e397738ab.jpg">
                                                                    <p>3 tips voor container-devops</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="12 duistere geheimen van cloudbeveiliging" itemprop="headline" href="https://computerworld.nl/cloud/111429-12-duistere-geheimen-van-cloudbeveiliging">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/1/e1c943163092b472dc5960a86f5e3584.jpg">
                                                                    <p>12 duistere geheimen van cloudbeveiliging</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 tips voor container-devops" itemprop="headline" href="https://webwereld.nl/cloud/111417-3-tips-voor-container-devops">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/d/ad64a178d09acb8761e1b19e397738ab.jpg">
                                                                    <p>3 tips voor container-devops</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo maak je alsnog een back-up van Google Foto's in Drive" itemprop="headline" href="https://webwereld.nl/cloud/111339-zo-maak-je-alsnog-een-back-up-van-google-foto-s-in-drive">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/b/eba90fc149c6652d0ae9665b340e1a69.jpg">
                                                                    <p>Zo maak je alsnog een back-up van Google Foto's in Drive</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 geheimen die je cloudprovider je niet vertelt" itemprop="headline" href="https://computerworld.nl/cloud/111282-4-geheimen-die-je-cloudprovider-je-niet-vertelt">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/3/3/33993adcb9ed9cd01faeec0d8e74235a.jpg">
                                                                    <p>4 geheimen die je cloudprovider je niet vertelt</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Facebook wil achterdeur in WhatsApp bouwen" itemprop="headline" href="https://webwereld.nl/security/111615-facebook-wil-achterdeur-in-whatsapp-bouwen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/e/ee43a65b7aece6de1a1b4347f2aa480e.jpg">
                                                                    <p>Facebook wil achterdeur in WhatsApp bouwen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo bemachtigt een aanvaller een Office 365-account" itemprop="headline" href="https://computerworld.nl/security/111600-zo-bemachtigt-een-aanvaller-een-office-365-account">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/3/43064dc18d70789a12a32bc293dffe5e.jpg">
                                                                    <p>Zo bemachtigt een aanvaller een Office 365-account</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de specs van de versleutelde Linux-smartphone" itemprop="headline" href="https://webwereld.nl/mobility/111567-dit-zijn-de-specs-van-de-versleutelde-linux-smartphone">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/0/a091ec25ca3ab50399b3bfccdb6a0113.png">
                                                                    <p>Dit zijn de specs van de versleutelde Linux-smartphone</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Nederlandse overheid wordt afgeraden online Microsoft-producten te gebruiken" itemprop="headline" href="https://webwereld.nl/overheid/111561-ministerie-van-justitie-stop-met-gebruik-office-365">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/5/75a0a64ed9219ad17698330b41627aa1.jpg">
                                                                    <p>Nederlandse overheid wordt afgeraden online Microsoft-producten te gebruiken</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 trucs waarmee oude databases moderniseren" itemprop="headline" href="https://computerworld.nl/it-beheer/111249-10-trucs-waarmee-oude-databases-moderniseren">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/c/d/cd466c0c1618223ee91c8ed4ce9c4fe9.jpg">
                                                                    <p>10 trucs waarmee oude databases moderniseren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="AI vereist vaak veel meer capaciteit dan beschikbaar is" itemprop="headline" href="https://computerworld.nl/big-data/110247-ai-vereist-vaak-veel-meer-capaciteit-dan-beschikbaar-is">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/a/aa17e089105c1e73fedcc6a5000d9324.jpg">
                                                                    <p>AI vereist vaak veel meer capaciteit dan beschikbaar is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Voor analytics is meer data niet automatisch beter" itemprop="headline" href="https://computerworld.nl/big-data/109155-voor-analytics-is-meer-data-niet-automatisch-beter">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/7/177727944195ed2da511af56952cc0aa.png">
                                                                    <p>Voor analytics is meer data niet automatisch beter</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe slimme camera's de Nederlandse waterwegen monitoren" itemprop="headline" href="https://webwereld.nl/big-data/107402-hoe-slimme-camera-s-de-nederlandse-waterwegen-monitoren">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/b/e/be1f470595c857b1496af63e96e4b185.jpg">
                                                                    <p>Hoe slimme camera's de Nederlandse waterwegen monitoren</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Software" itemprop="url" href="/software"><span>Software</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/software">Laatste artikelen over Software</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="KDE en GNOME gaan samenwerken aan Linux-desktop" itemprop="headline" href="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/a/6a3ec8a7487cca5d50e6740d9ad02272.jpg">
                                                                    <p>KDE en GNOME gaan samenwerken aan Linux-desktop</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Chrome zet record terwijl Firefox en Edge wegzakken" itemprop="headline" href="https://webwereld.nl/software/111609-chrome-zet-record-terwijl-firefox-en-edge-wegzakken">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/b/f/bfffadd6c8f1f0e8c1fb9334d3379772.png">
                                                                    <p>Chrome zet record terwijl Firefox en Edge wegzakken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo gebruik je een laptop als een tweede scherm" itemprop="headline" href="https://webwereld.nl/software/111597-zo-gebruik-je-een-laptop-als-een-tweede-scherm">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/a/0ab6656cb1be14afa2b72a123a6f8ca0.jpg">
                                                                    <p>Zo gebruik je een laptop als een tweede scherm</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Pimp je saaie Windows-pc met deze gratis tools" itemprop="headline" href="https://webwereld.nl/software/111579-pimp-je-saaie-windows-pc-met-deze-gratis-tools">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/2/72ee8e97a4b76778af8cdbf48baeef9e.png">
                                                                    <p>Pimp je saaie Windows-pc met deze gratis tools</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Mobility" itemprop="url" href="/mobility"><span>Mobility</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/mobility">Laatste artikelen over Mobility</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Deze smartphone geeft een voorbeeld van onzinnige 'innovatie'" itemprop="headline" href="https://computerworld.nl/markttrends/111591-deze-smartphone-geeft-een-voorbeeld-van-onzinnige--innovatie">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/0/50e8e64182c783f72619d723d986481e.jpg">
                                                                    <p>Deze smartphone geeft een voorbeeld van onzinnige 'innovatie'</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Maker goedkope Linux-hardware werkt aan smartphone" itemprop="headline" href="https://webwereld.nl/mobility/111594-maker-goedkope-linux-hardware-werkt-aan-smartphone">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/d/4d003b67af7b2f1a0ba9473c095d9a54.jpg">
                                                                    <p>Maker goedkope Linux-hardware werkt aan smartphone</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit zijn de specs van de versleutelde Linux-smartphone" itemprop="headline" href="https://webwereld.nl/mobility/111567-dit-zijn-de-specs-van-de-versleutelde-linux-smartphone">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/0/a091ec25ca3ab50399b3bfccdb6a0113.png">
                                                                    <p>Dit zijn de specs van de versleutelde Linux-smartphone</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit is de reden waarom zoveel apps om je locatie vragen" itemprop="headline" href="https://webwereld.nl/development/111522-dit-is-de-reden-waarom-zoveel-apps-om-je-locatie-vragen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/6/061726731b1b89fe9bbc3276644a4178.jpg">
                                                                    <p>Dit is de reden waarom zoveel apps om je locatie vragen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Hardware" itemprop="url" href="/hardware"><span>Hardware</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/hardware">Laatste artikelen over Hardware</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Kingston verhoogt snelheden NVMe SSD's" itemprop="headline" href="https://webwereld.nl/hardware/111624-kingston-verhoogt-snelheden-nvme-ssd-s">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/2/82acc22fcabcdfd16bcfee9b5426c923.jpg">
                                                                    <p>Kingston verhoogt snelheden NVMe SSD's</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Deze smartphone geeft een voorbeeld van onzinnige 'innovatie'" itemprop="headline" href="https://computerworld.nl/markttrends/111591-deze-smartphone-geeft-een-voorbeeld-van-onzinnige--innovatie">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/0/50e8e64182c783f72619d723d986481e.jpg">
                                                                    <p>Deze smartphone geeft een voorbeeld van onzinnige 'innovatie'</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Maker goedkope Linux-hardware werkt aan smartphone" itemprop="headline" href="https://webwereld.nl/mobility/111594-maker-goedkope-linux-hardware-werkt-aan-smartphone">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/d/4d003b67af7b2f1a0ba9473c095d9a54.jpg">
                                                                    <p>Maker goedkope Linux-hardware werkt aan smartphone</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom Apple een miljard betaalt voor een stukje Intel" itemprop="headline" href="https://webwereld.nl/hardware/111588-waarom-apple-een-miljard-betaalt-voor-een-stukje-intel">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/4/64ef29bc21d5ef5e8414f847e176459c.jpg">
                                                                    <p>Waarom Apple een miljard betaalt voor een stukje Intel</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             
                            
                                                            <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/verizon-protect-your-enterprise-from-threats">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Protect your enterprise from threats" src="https://webwereld.nl/thumbnails/90x60/7/a/7aad0d9c7e21b29ffd2cf3aa62105a37.png">
                                                                   </div>
                                                                   <p>Protect your enterprise from threats</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/workfront?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Transform Your Work" src="https://webwereld.nl/thumbnails/170x60/d/f/df2a34f767d95d7f4a730a3bae34418d.png">
                                                                   </div>
                                                                   <p>Transform Your Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://webwereld.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Intelligent informatiemanagement" src="https://webwereld.nl/thumbnails/200x60/9/1/915b62760a95970a9d7377c38eab3dd3.png">
                                                                   </div>
                                                                   <p>Intelligent informatiemanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://webwereld.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://webwereld.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://webwereld.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://webwereld.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://webwereld.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://webwereld.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/future-of-work?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of Work" src="https://webwereld.nl/thumbnails/200x60/a/8/a8e3823eeba0e07b49046754bacd2625.png">
                                                                   </div>
                                                                   <p>Future of Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://webwereld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            
                            
                                                            <li class="menu-item hover mega">
                                    <a href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>
                            
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://www.deviceleasing.nl/" title="Device Leasing">
                                        <span class="menu-navigation-item-title">Device Leasing</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://www.deviceleasing.nl/" title="Device Leasing" class="primary x-item">
                                            Device Leasing                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op webwereld.nl. Dit vinden wij jammer, want webwereld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor webwereld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-21" title="Software" class="category" href="/software">Software</a> <span class="separator">/</span> KDE en GNOME gaan samenwerken aan Linux-desktop</div>
        <div class="content-wrapper">

            <div class="content">
    

    
 <div class="welcome">
		<span class="emph">Welkom op webwereld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/images/layout/webwereld-logo.png"/>
                <meta itemprop="url" content="https://webwereld.nl/images/layout/webwereld-logo.png">
            </div>
            <meta itemprop="name" content="Webwereld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-text="KDE en GNOME gaan samenwerken aan Linux-desktop">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-text="KDE en GNOME gaan samenwerken aan Linux-desktop">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-text="KDE en GNOME gaan samenwerken aan Linux-desktop">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-text="KDE en GNOME gaan samenwerken aan Linux-desktop">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>6</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>


        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/6/a/6a3ec8a7487cca5d50e6740d9ad02272.jpg" alt="Tux op devices" />
                <meta itemprop="thumbnailUrl" content="https://webwereld.nl/thumbnails/cropped/200x126/6/a/6a3ec8a7487cca5d50e6740d9ad02272.jpg" />
                <meta itemprop="url" content="https://webwereld.nl/thumbnails/cropped/200x126/6/a/6a3ec8a7487cca5d50e6740d9ad02272.jpg" alt="Tux op devices">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="111618">
                                KDE en GNOME gaan samenwerken aan Linux-desktop</h1>
                <p class="article-summary">De strijdbijl wordt begraven en de twee "tegenstanders" sluiten de handen in een.</p>
                <h2>Als Linux voor een ding bekend mag staan, dan is het wel keuzevrijheid. Dat gaat zo ver dat gebruikers zelfs kunnen kiezen uit verschillende desktopomgevingen. GNOME en KDE zijn twee oudgedienden in deze wereld en waren vooral grote concurrenten, daar komt nu een eind aan.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/6/a/6a3ec8a7487cca5d50e6740d9ad02272.jpg" alt="Tux op devices" />
                <h1 itemprop="headline" data-id="111618">KDE en GNOME gaan samenwerken aan Linux-desktop</h1>
                <p class="article-summary">De strijdbijl wordt begraven en de twee "tegenstanders" sluiten de handen in een.</p>
            </div>
            <h2>Als Linux voor een ding bekend mag staan, dan is het wel keuzevrijheid. Dat gaat zo ver dat gebruikers zelfs kunnen kiezen uit verschillende desktopomgevingen. GNOME en KDE zijn twee oudgedienden in deze wereld en waren vooral grote concurrenten, daar komt nu een eind aan.</h2>
        </div>

        
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://webwereld.nl/thumbnails/cropped/35x35/f/7/f78bd845c1bed327e5fb53425b2cef1b.jpg" />
            <div id="text">
                <a href="/auteur/donovan-kerssenberg" title="Auteur: Donovan Kerssenberg" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Donovan Kerssenberg</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/nieuws" title="Nieuws" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Nieuws</a></div>
                    <div id="date" itemprop="datePublished" content="2019-08-02T14:48:00+02:00">
                        2 augustus 2019                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2019-08-02T15:01:44+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-short-url="http://webwereld.nl/a/111618" data-txt="KDE en GNOME gaan samenwerken aan Linux-desktop" data-img="https://webwereld.nl/uploads/j/n/jnoh9oc4u2fa0ayu.jpg" data-summary="De strijdbijl wordt begraven en de twee &quot;tegenstanders&quot; sluiten de handen in een." data-src="Webwereld" data-id="111618" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-text="KDE en GNOME gaan samenwerken aan Linux-desktop">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-text="KDE en GNOME gaan samenwerken aan Linux-desktop">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-text="KDE en GNOME gaan samenwerken aan Linux-desktop">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-text="KDE en GNOME gaan samenwerken aan Linux-desktop">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                6 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<div><p>De GNOME foundation en KDE hebben aangekondigd samen de <a href="https://linuxappsummit.org/" target="_blank" rel="external">Linux App Summit</a> (LAS) te sponsoren en samen te werken aan een uniforme desktop om zo een app-ecosysteem te bouwen dat op verschillende distributies werkt en de markt toegankelijker maakt.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->
<p>"LAS is een van de vele stappen in de richting van een bloeiend desktop-ecosysteem. Door samen te werken met KDE laten we zien dat we het soort applicatie-ecosysteem willen opbouwen dat aantoont dat Open Source en Vrije Software belangrijk zijn; de technologie en organisatie die we bouwen om dit te bereiken is waardevol en noodzakelijk," <a href="https://www.zdnet.com/article/gnome-and-kde-work-together-on-the-linux-desktop/" target="_blank" rel="external">aldus</a> Neil McGovern, executive director van GNOME tegenover ZDNet.</p><p>Aleix Pol Gonzalez, vice-president van KDE, was het daarmee eens:</p><p>"In de loop der jaren hebben we geweldige oplossingen gebouwd die miljoenen mensen over de hele wereld gebruiken. Door onze samenwerking zijn we erin geslaagd om groter te worden dan de som der delen. Samen met Gnome, met de samenwerking van vele distributies en applicatie-ontwikkelaars, zullen we de mogelijkheid hebben om samen te werken, onze perspectieven te delen en het platform te bieden waarop de volgende generatie oplossingen zal worden gebouwd".</p><p>Paul Brown, een KDE-communicatiespecialist, voegde hieraan toe: "De desktop wars zijn niet echt meer van deze tijd. Het is zinvoller om samen te werken en onze krachten te bundelen".</p><div id="ad_leaderboard-in-article-1" class="leaderboard-in-article-1 adsBlock"></div><script type="text/javascript">
    $('#ad_leaderboard-in-article-1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script><div id="ad_mpu-mob-in-article-1" class="mpu-mob-in-article-1 adsBlock"></div><script type="text/javascript">
    $('#ad_mpu-mob-in-article-1').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script><p></p><div id="qp_all2444089" style="width:100%;max-width:600px;"><style>#qp_main2444089 .qp_btna:hover input {background:rgb(183,222,237)!important;background:-moz-linear-gradient(top, rgba(183,222,237,1) 0%, rgba(113,206,239,1) 50%, rgba(33,180,226,1) 51%, rgba(183,222,237,1) 100%)!important;background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(183,222,237,1)), color-stop(50%,rgba(113,206,239,1)), color-stop(51%,rgba(33,180,226,1)), color-stop(100%,rgba(183,222,237,1)))!important;background: -webkit-linear-gradient(top, rgba(183,222,237,1) 0%,rgba(113,206,239,1) 50%,rgba(33,180,226,1) 51%,rgba(183,222,237,1) 100%)!important;background: -o-linear-gradient(top, rgba(183,222,237,1) 0%,rgba(113,206,239,1) 50%,rgba(33,180,226,1) 51%,rgba(183,222,237,1) 100%)!important;background: -ms-linear-gradient(top, rgba(183,222,237,1) 0%,rgba(113,206,239,1) 50%,rgba(33,180,226,1) 51%,rgba(183,222,237,1) 100%)!important;background: linear-gradient(to bottom, rgba(183,222,237,1) 0%,rgba(113,206,239,1) 50%,rgba(33,180,226,1) 51%,rgba(183,222,237,1) 100%)!important;filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#b7deed', endColorstr='#b7deed',GradientType=0)!important}</style><div id="qp_main2444089" fp="db0E4C3c-69" results="0" rnd="1" cmt="0" style="border-radius:6px;text-align:left;border:1px solid rgb(150,163,170);margin:0 auto;padding:10px;background:rgb(201,219,229);background:-moz-linear-gradient(top, rgba(242,246,248,1) 0%, rgba(201,219,229,1) 19%, rgba(216,225,231,1) 58%, rgba(224,239,249,1) 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(242,246,248,1)), color-stop(19%,rgba(201,219,229,1)), color-stop(58%,rgba(216,225,231,1)), color-stop(100%,rgba(224,239,249,1)));background:-webkit-linear-gradient(top, rgba(242,246,248,1) 0%,rgba(201,219,229,1) 19%,rgba(216,225,231,1) 58%,rgba(224,239,249,1) 100%);background:-o-linear-gradient(top, rgba(242,246,248,1) 0%,rgba(201,219,229,1) 19%,rgba(216,225,231,1) 58%,rgba(224,239,249,1) 100%);background:-ms-linear-gradient(top, rgba(242,246,248,1) 0%,rgba(201,219,229,1) 19%,rgba(216,225,231,1) 58%,rgba(224,239,249,1) 100%);background:linear-gradient(to bottom, rgba(242,246,248,1) 0%,rgba(201,219,229,1) 19%,rgba(216,225,231,1) 58%,rgba(224,239,249,1) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#F2F6F8', endColorstr='#C9DBE5', GradientType=0);zoom:1;box-sizing:border-box"><div style="border-radius:6px;font-family:Arial;font-size:12px;font-weight:bold;background-color:rgb(89,97,102);color:rgb(255,255,255);margin-bottom:10px;border:1px solid rgb(241,245,248);background: rgb(85,102,111);background: -moz-linear-gradient(top,  rgba(85,102,111,1) 0%, rgba(79,91,99,1) 18%, rgba(69,80,87,1) 57%, rgba(73,98,115,1) 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(85,102,111,1)), color-stop(18%,rgba(79,91,99,1)), color-stop(57%,rgba(69,80,87,1)), color-stop(100%,rgba(73,98,115,1)));background: -webkit-linear-gradient(top,  rgba(85,102,111,1) 0%,rgba(79,91,99,1) 18%,rgba(69,80,87,1) 57%,rgba(73,98,115,1) 100%);background: -o-linear-gradient(top,  rgba(85,102,111,1) 0%,rgba(79,91,99,1) 18%,rgba(69,80,87,1) 57%,rgba(73,98,115,1) 100%);background: -ms-linear-gradient(top,  rgba(85,102,111,1) 0%,rgba(79,91,99,1) 18%,rgba(69,80,87,1) 57%,rgba(73,98,115,1) 100%);background: linear-gradient(to bottom,  rgba(85,102,111,1) 0%,rgba(79,91,99,1) 18%,rgba(69,80,87,1) 57%,rgba(73,98,115,1) 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#55666f', endColorstr='#496273',GradientType=0);zoom:1;box-sizing:border-box"><div style="padding:10px">GNOME en KDE die samenwerken aan een desktopomgeving, goed idee of niet?</div></div><form id="qp_form2444089" action="//www.poll-maker.com/results2444089xdb0E4C3c-69" method="post" target="_blank" style="display:inline;margin:0px;padding:0px"><div style="border-radius:6px"><input type="hidden" name="qp_d2444089" value="43679.9556018595-43679.9556802854" /><div style="display:block;font-family:Arial;font-size:12px;color:rgb(0,0,0);padding-top:5px;padding-bottom:5px;clear:both" class="qp_a" onclick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"><span style="display:block;padding-left:30px;cursor:inherit"><input style="float:left;width:18px;margin-left:-25px;margin-top:-2px;padding:0px;height:18px;-webkit-appearance:radio;" name="qp_v2444089" type="radio" value="1" />Nee, dit betekent minder keuzemogelijkheden</span></div><div style="display:block;font-family:Arial;font-size:12px;color:rgb(0,0,0);padding-top:5px;padding-bottom:5px;clear:both" class="qp_a" onclick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"><span style="display:block;padding-left:30px;cursor:inherit"><input style="float:left;width:18px;margin-left:-25px;margin-top:-2px;padding:0px;height:18px;-webkit-appearance:radio;" name="qp_v2444089" type="radio" value="2" />Ja, eindelijk uniformiteit</span></div><div style="display:block;font-family:Arial;font-size:12px;color:rgb(0,0,0);padding-top:5px;padding-bottom:5px;clear:both" class="qp_a" onclick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"><span style="display:block;padding-left:30px;cursor:inherit"><input style="float:left;width:18px;margin-left:-25px;margin-top:-2px;padding:0px;height:18px;-webkit-appearance:radio;" name="qp_v2444089" type="radio" value="3" />Ik houd mij niet bezig met Linux (desktops)</span></div></div><div style="clear:both;text-align:left;margin:0 auto 0em auto"><a style="text-decoration:none" class="qp_btna" href="#"><input name="qp_b2444089" style="min-width:7em;padding:0.5em;margin-top:5px;margin-right:5px;border-radius:10px;border:1px solid rgb(150,163,170);font-family:Arial;font-size:12px;font-weight:bold;color:rgb(0,0,0);cursor:pointer;cursor:hand;background: rgb(242,246,248);background: -moz-linear-gradient(top, rgba(242,246,248,1) 0%, rgba(216,225,231,1) 50%, rgba(181,198,208,1) 51%, rgba(224,239,249,1) 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(242,246,248,1)), color-stop(50%,rgba(216,225,231,1)), color-stop(51%,rgba(181,198,208,1)), color-stop(100%,rgba(224,239,249,1)));background: -webkit-linear-gradient(top, rgba(242,246,248,1) 0%,rgba(216,225,231,1) 50%,rgba(181,198,208,1) 51%,rgba(224,239,249,1) 100%);background: -o-linear-gradient(top, rgba(242,246,248,1) 0%,rgba(216,225,231,1) 50%,rgba(181,198,208,1) 51%,rgba(224,239,249,1) 100%);background: -ms-linear-gradient(top, rgba(242,246,248,1) 0%,rgba(216,225,231,1) 50%,rgba(181,198,208,1) 51%,rgba(224,239,249,1) 100%);background: linear-gradient(to bottom, rgba(242,246,248,1) 0%,rgba(216,225,231,1) 50%,rgba(181,198,208,1) 51%,rgba(224,239,249,1) 100%);zoom:1" type="submit" btype="v" value="Vote" /></a><a style="text-decoration:none" class="qp_btna" href="#"><input name="qp_b2444089" style="min-width:7em;padding:0.5em;margin-top:5px;margin-right:5px;border-radius:10px;border:1px solid rgb(150,163,170);font-family:Arial;font-size:12px;font-weight:bold;color:rgb(0,0,0);cursor:pointer;cursor:hand;background: rgb(242,246,248);background: -moz-linear-gradient(top, rgba(242,246,248,1) 0%, rgba(216,225,231,1) 50%, rgba(181,198,208,1) 51%, rgba(224,239,249,1) 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(242,246,248,1)), color-stop(50%,rgba(216,225,231,1)), color-stop(51%,rgba(181,198,208,1)), color-stop(100%,rgba(224,239,249,1)));background: -webkit-linear-gradient(top, rgba(242,246,248,1) 0%,rgba(216,225,231,1) 50%,rgba(181,198,208,1) 51%,rgba(224,239,249,1) 100%);background: -o-linear-gradient(top, rgba(242,246,248,1) 0%,rgba(216,225,231,1) 50%,rgba(181,198,208,1) 51%,rgba(224,239,249,1) 100%);background: -ms-linear-gradient(top, rgba(242,246,248,1) 0%,rgba(216,225,231,1) 50%,rgba(181,198,208,1) 51%,rgba(224,239,249,1) 100%);background: linear-gradient(to bottom, rgba(242,246,248,1) 0%,rgba(216,225,231,1) 50%,rgba(181,198,208,1) 51%,rgba(224,239,249,1) 100%);zoom:1" type="submit" btype="r" value="Results" /></a></div></form><div style="display:none"></div></div><div style="text-align:center; margin:5px;"><a id="qp_foot2444089" href="https://linkto.run/e/6UQ8WFFX">Create a Survey</a></div></div><script src="//scripts.poll-maker.com/3012/scpolls.js" language="javascript"></script><p></p><center><p><script type="text/javascript">var bol_pml={"id":"bol_1564750670189","baseUrl":"partner.bol.com","urlPrefix":"https://aai.bol.com/openapi/services/aai/","productId":"productid=9200000084627436&productid=9200000091950920&productid=9200000038330543&","site_id":"44739","target":true,"rating":true,"price":true,"link_name":"Linux producten (Banner)","link_subid":"111618-KDE en GNOME gaan samenwerken","image_size":false,"image_position":"left","width":"250","cols":"1","background_color":"#FFFFFF","text_color":"#CB0100","link_color":"#0000FF","border_color":"#D2D2D2","letter_type":"verdana","letter_size":"11"};</script><script type="text/javascript" src="https://partner.bol.com/partner/static/js/aai/clientProductlink.js" id="bol_1564750670189"></script></p></center></div><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
    $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://webwereld.nl/a/111618';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if ($(this).find('p').length) {
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            } else {
                content = $(this).html();
            }
            
                        if (content.length > 117) {
                content = content.substring(0, 113) + ' ...';
            }
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if (!window.open(url, 'tweet', 'width=600,height=400')) {
                document.location = url;
            }
        });
        
                
    </script>

        <div class="block block-monsterboard-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures</h3>    <script src="https://s0.2mdn.net/ads/studio/Enabler.js"></script>
    <link href="https://cdn.materialdesignicons.com/1.7.12/css/materialdesignicons.min.css" rel="stylesheet" type="text/css">
    <div class="content monsterboard-job-box" style="padding:35px 0px 20px 0px; cursor: pointer;">
        <div class="text02_lg">
            <img src="/images/layout/monsterboard/text02_lg.svg" />
        </div>
        <div class="text02_md">
            <img src="/images/layout/monsterboard/text02_md.svg" />
        </div>
        <div class="monster02">
            <div class="queryform">
                <form action="https://www.monsterboard.nl/vacatures/zoeken/" class="form" id="monsterboardForm">
                    <div class="formfields">
                        <div class="inputcontainer first">
                            <span><i class="mdi mdi-magnify"></i></span>
                            <input type="text" name="q" placeholder="functie" />
                        </div>
                        <div class="inputcontainer">
                            <span><i class="mdi mdi-map-marker"></i></span>
                            <input type="text" name="where" placeholder="plaats" />
                        </div>
                        <div class="buttoncontainer">
                            <input type="submit" value="Zoeken">
                        </div>
                    </div>
                    <input type="hidden" name="WT.mc_n" value="olm_sk_feed_alliance_webwereld_comwid_nl" />
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    var clickTag = "http://www.monsterboard.nl";
    var WebTrends= '?WT.mc_n=olm_sk_feed_alliance_webwereld_comwid_nl';

    $('.monsterboard-job-box').on('click', function(e) {
        Enabler.exit('Clicked on homepage', window.clickTag + WebTrends);
    });

    $('.monsterboard-job-box .inputcontainer').on('click', function(e) {
        e.preventDefault();
        e.stopPropagation();
    })        

</script>
    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-short-url="http://webwereld.nl/a/111618" data-txt="KDE en GNOME gaan samenwerken aan Linux-desktop" data-img="https://webwereld.nl/uploads/j/n/jnoh9oc4u2fa0ayu.jpg" data-summary="De strijdbijl wordt begraven en de twee &quot;tegenstanders&quot; sluiten de handen in een." data-src="Webwereld" data-id="111618" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-text="KDE en GNOME gaan samenwerken aan Linux-desktop">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-text="KDE en GNOME gaan samenwerken aan Linux-desktop">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-text="KDE en GNOME gaan samenwerken aan Linux-desktop">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-text="KDE en GNOME gaan samenwerken aan Linux-desktop">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                6 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 111618 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop')*/
        </script>

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-linux" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    linux                </a>
            </li>
            <li>
                <a href="/tag-samenwerking" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    samenwerking                </a>
            </li>
            <li>
                <a href="/tag-open-source" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    open source                </a>
            </li>
            <li>
                <a href="/tag-kde" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_4'});">
                    KDE                </a>
            </li>
            <li>
                <a href="/tag-gnome" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_5'});">
                    gnome                </a>
            </li>
                </ul>
            </div>

            <div class="google-text-ads">

                        <!-- 728x15 - Link ads - responsive -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-8838411263150661"
                data-ad-slot="6669100583"
                data-ad-format="link"></ins>
            
            <script>
            window.idgnl = window.idgnl || {};
            window.idgnl.cmp = window.idgnl.cmp || {};

            if(typeof window.idgnl.cmp.adsense !== 'undefined') {
                window.idgnl.cmp.adsense.then(function (consentOk) {
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense', consentOk);
                    //depending on consent enable or disable.
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = (consentOk ? 1 : 0);

                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                    $('body').append(script);
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense end');
                    (adsbygoogle = window.adsbygoogle || []).push({});
                });
            }
            </script>
    
        </div>
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->


<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

                    <div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103778&amp;t=js&amp;s=1"></script></div>

            <div class="OUTBRAIN" data-src="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" data-widget-id="AR_1"></div>
            <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list"><li class="comment-wrapper" data-timestamp="1564783323">
                            <ul>

    <li class="comment" data-timestamp="1564783323" data-indent-level="0" data-user-id="231852" data-comment-id="796779" id="comment-796779">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">+1</span>
                <span class="comment-new-score">+2</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="diego" /></figure>
                <span class="comment-meta"><span class="comment-username">diego</span> <span class="comment-date">vandaag om 00:02</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Allebei de omgevingen zijn boter traag op een core2duo laptop met 4 gig geheugen.</p>

<p>Mischien dat de nieuwe uniforme desktop daar verandering in gaat brengen.</p>

<p>Het jaar van "linux op de desktop" gaat het niet meer worden.</p>

<p>Daar hebben beide omgevingen ook aan bijgedragen . Bijvoorbeeld bij de Gnome desktop zijn een hoop funkties verplaatst of verwijderd en vanaf de Kde 4.x reeks veel vastlopers en ook is het een instabiele bedoeling geworden ten opzichte van de kde 3.x reeks.</p>

<br />

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:block">
                                            Reactie gewijzigd vandaag om 01:57                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote diego</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

    
    <li class="comment reply" data-timestamp="1564788885" data-indent-level="1" data-user-id="2692" data-comment-id="796794" id="comment-796794">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="Rinse" /></figure>
                <span class="comment-meta"><span class="comment-username">Rinse</span> <span class="comment-date">vandaag om 01:34</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>KDE4.0 is destijds uitgegeven naast KDE3 met de mededeling dat het niet bedoeld was voor bedrijfskritische toepassingen, maar als preview. Pas toen KDE4 stabiel en uitgewerkt was werd de ondersteuning en updates van KDE3 stopgezet.</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote Rinse</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                            </div>
        </div>
    </li>

            </ul></li>
    <li class="comment-wrapper" data-timestamp="1564766005">
                            <ul>

    <li class="comment" data-timestamp="1564766005" data-indent-level="0" data-user-id="124156" data-comment-id="796764" id="comment-796764">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="Bassman" /></figure>
                <span class="comment-meta"><span class="comment-username">Bassman</span> <span class="comment-date">op 2 augustus 2019 om 19:13</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Nu de Linux-only koers van Gnome nog keren.</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote Bassman</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

    
    <li class="comment reply" data-timestamp="1564773350" data-indent-level="1" data-user-id="7841" data-comment-id="796770" id="comment-796770">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">+1</span>
                <span class="comment-new-score">+2</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="Zorba." /></figure>
                <span class="comment-meta"><span class="comment-username">Zorba.</span> <span class="comment-date">op 2 augustus 2019 om 21:15</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Gnome kun je toch al lang ook onder Windows draaien?</p>

<p>Google geeft heel wat voorbeelden.</p>

<p>Of bedoelde je iets anders?</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:block">
                                            Reactie gewijzigd vandaag om 01:58                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote Zorba.</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                            </div>
        </div>
    </li>

            </ul></li>
    <li class="comment-wrapper" data-timestamp="1564757639">
                            <ul>

    <li class="comment" data-timestamp="1564757639" data-indent-level="0" data-user-id="3145" data-comment-id="796758" id="comment-796758">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">0</span>
                <span class="comment-new-score">+1</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="rsterenb" /></figure>
                <span class="comment-meta"><span class="comment-username">rsterenb</span> <span class="comment-date">op 2 augustus 2019 om 16:53</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Ben er zo bang voor dat KDE geen KDE meer zal zijn.. Juist om wat KDE te bieden heeft gebruik ik het.</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:none">
                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote rsterenb</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                					<span class="comment-notify-wrapper"><button class="comment-notify-button"><input type="checkbox" />
                
                        Houd me op de hoogte van reacties.
					</span>
				            </div>
        </div>
    </li>

    
    <li class="comment reply" data-timestamp="1564773061" data-indent-level="1" data-user-id="7841" data-comment-id="796767" id="comment-796767">
        <div>
            <div class="comment-score">
                <span class="comment-real-score">+1</span>
                <span class="comment-new-score">+2</span>
            </div>
            <button class="comment-score-plus-button">+</button>

            <div class="comment-header">
                <figure><img src="/images/avatar.jpg" alt="Zorba." /></figure>
                <span class="comment-meta"><span class="comment-username">Zorba.</span> <span class="comment-date">op 2 augustus 2019 om 21:11</span></span> <a href="#" class="comment-abuse-button" title="Meld misbruik">Meld misbruik</a>
            </div>
            <div class="comment-body">
                <p>Daar zal dan vast weer een tak ontstaan. De ontwikkeling zal mogelijk vertragen, maar je kunt het blijven gebruiken.</p>

<p><blockquote><span> en samen te werken aan een uniforme desktop om zo een app-ecosysteem te bouwen dat op verschillende distributies werkt en de markt toegankelijker maakt.</span><figure></figure></blockquote></p>

<p>Dat is de grote doorbraak. De twee marktleiders die de handen ineen slaan. 20 jaar te laat, maar beter laat dan nooit.</p>

            </div>
            <div class="comment-footer">
                                <span class="comment-edit-text" style="display:block">
                                            Reactie gewijzigd vandaag om 01:58                                    </span>
                <span class="comment-reply-wrapper"><button class="comment-reply-button">Reageer</button></span>
                <span class="comment-quote-wrapper"><button class="comment-quote-button">Quote Zorba.</button></span>
                <span class="comment-edit-wrapper"> | <button class="comment-edit-button">Bewerken</button></span>
                            </div>
        </div>
    </li>

            </ul></li>
                        <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                        <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://webwereld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
<div class="page-block" id="related-dossier-articles-block">
    <div class="title">Dossier artikelen</div>
    <div class="content">
        <ul id="related-dossier-articles-block-list">
                            <li>
                    <div class="image-wrapper">
                        <a href="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" onclick="">
                            <img src="https://webwereld.nl/uploads/j/n/jnoh9oc4u2fa0ayu.jpg" />
                        </a>
                    </div>
                    <div class="text-wrapper">
                        <h3><a href="https://webwereld.nl/open-source/111618-kde-en-gnome-gaan-samenwerken-aan-linux-desktop" title="KDE en GNOME gaan samenwerken aan Linux-desktop" onclick="">KDE en GNOME gaan samenwerken aan Linux-desktop</a></h3>
                    </div>
                </li>
                            <li>
                    <div class="image-wrapper">
                        <a href="https://webwereld.nl/Games/111606-valve-wil-linux-kernel-optimaliseren-voor-games" onclick="">
                            <img src="https://webwereld.nl/uploads/c/2/c2e0a5exxkg97urs.png" />
                        </a>
                    </div>
                    <div class="text-wrapper">
                        <h3><a href="https://webwereld.nl/Games/111606-valve-wil-linux-kernel-optimaliseren-voor-games" title="Valve wil Linux-kernel optimaliseren voor games" onclick="">Valve wil Linux-kernel optimaliseren voor games</a></h3>
                    </div>
                </li>
                            <li>
                    <div class="image-wrapper">
                        <a href="https://webwereld.nl/mobility/111594-maker-goedkope-linux-hardware-werkt-aan-smartphone" onclick="">
                            <img src="https://webwereld.nl/uploads/n/2/n2a0chjnhjp0ve3u.jpg" />
                        </a>
                    </div>
                    <div class="text-wrapper">
                        <h3><a href="https://webwereld.nl/mobility/111594-maker-goedkope-linux-hardware-werkt-aan-smartphone" title="Maker goedkope Linux-hardware werkt aan smartphone" onclick="">Maker goedkope Linux-hardware werkt aan smartphone</a></h3>
                    </div>
                </li>
                            <li>
                    <div class="image-wrapper">
                        <a href="https://webwereld.nl/mobility/111567-dit-zijn-de-specs-van-de-versleutelde-linux-smartphone" onclick="">
                            <img src="https://webwereld.nl/uploads/7/2/72093fut83pgj3b5.png" />
                        </a>
                    </div>
                    <div class="text-wrapper">
                        <h3><a href="https://webwereld.nl/mobility/111567-dit-zijn-de-specs-van-de-versleutelde-linux-smartphone" title="Dit zijn de specs van de versleutelde Linux-smartphone" onclick="">Dit zijn de specs van de versleutelde Linux-smartphone</a></h3>
                    </div>
                </li>
                            <li>
                    <div class="image-wrapper">
                        <a href="https://webwereld.nl/hardware/111564-linux-zegt-de-floppy-disk-vaarwel" onclick="">
                            <img src="https://webwereld.nl/uploads/h/m/hm1rrsybp71j84ox.jpg" />
                        </a>
                    </div>
                    <div class="text-wrapper">
                        <h3><a href="https://webwereld.nl/hardware/111564-linux-zegt-de-floppy-disk-vaarwel" title="Linux zegt de floppy disk vaarwel" onclick="">Linux zegt de floppy disk vaarwel</a></h3>
                    </div>
                </li>
                    </ul>
    </div>
</div><!-- Er is geen poll. -->
    <div class="block block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/open-source/uw-ervaringen-met-software-freedom-day-4074" title="Uw ervaringen met Software Freedom Day?" onclick="">Uw ervaringen met Software Freedom Day?</a>
                    </div>
                    <div class="answer-counter">
                                            </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/software/hoe-kan-ik-mijn-wachtwoord-onder-windows10-terugvinden-voor-de-homegroup-2013" title="Hoe kan ik mijn wachtwoord onder windows10 terugvinden voor de HomeGroup?" onclick="">Hoe kan ik mijn wachtwoord onder windows10 terugvinden voor de HomeGroup?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/software/hoe-kan-ik-mijn-wachtwoord-onder-windows10-terugvinden-voor-de-homegroup-2013" title="Hoe kan ik mijn wachtwoord onder windows10 terugvinden voor de HomeGroup?" onclick="">2</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/open-source/linux-mint-hoe-kan-ik-screen-lock-activeren-met-win-l-net-als-op-het-werk-1971" title="Linux Mint: hoe kan ik screen lock activeren met Win-L? (Net als op het werk?)" onclick="">Linux Mint: hoe kan ik screen lock activeren met Win-L? (Net als op het werk?)</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/open-source/linux-mint-hoe-kan-ik-screen-lock-activeren-met-win-l-net-als-op-het-werk-1971" title="Linux Mint: hoe kan ik screen lock activeren met Win-L? (Net als op het werk?)" onclick="">2</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

    <div class="block block-text-ads block-static block-sidebar">
        <h3 class="title">Gesponsorde link</h3>           <div class="content">
                <ul>
                        <li>
                            <figure>
                                <a href="https://cio100.nl/het-nederlandse-it-partner-preference-onderzoek-part-i?utm_source=textadcw&utm_medium=text&utm_campaign=cio100" target="_blank" onclick="">
                                    <img src="https://webwereld.nl/thumbnails/cropped/45x45/4/1/41aadf74b029fd3963190946d7562db7.png">
                                </a>
                            </figure>
                            <span class="sidebar-textad">
                                <a href="https://cio100.nl/het-nederlandse-it-partner-preference-onderzoek-part-i?utm_source=textadcw&utm_medium=text&utm_campaign=cio100" target="_blank" onclick="">
                                    Benieuwd met welke bedrijven men het liefst zaken doet?                                </a>
                            </span>
                        </li>
                </ul>
            </div>
    </div><!--  DFP ad #ad_mpu-listicle -->
<div id="ad_mpu-listicle" class="mpu-listicle adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-listicle').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-listicle -->
        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://webwereld.nl/mobility/111489-motorola-one-vision-review-prachttoestel" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Motorola One Vision review: Prachttoestel"><img src="https://webwereld.nl/thumbnails/cropped/120x68/b/a/ba34d829f5610cd2083d375b963b1bae.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://webwereld.nl/mobility/111489-motorola-one-vision-review-prachttoestel" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Motorola One Vision review: Prachttoestel">Motorola One Vision review: Prachttoestel</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>

var stickySidebar = true;
    
$(document).ready(function(){

    //Syntax highlighting
    $('#article pre').each(function(i, block) {
        hljs.highlightBlock(block);
    })

    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e) {

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 111618;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $('#article').offset().top + $('#article').height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $('#recommended-wrapper').stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $('#recommended-wrapper').css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $('#close-recommended').click(function(){
        $('#recommended-wrapper').slideUp('fast');
        $('#recommended-wrapper').animate({'right': '-380px'});
    });

});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if (scrollTop > articleTop - 10) {
            if (scrollTop + $socialButtonWrapper.height() < footerTop) {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            } else {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        } else {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  111618,
    tag    : 'open source',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>

        <script src="https://s.skimresources.com/js/122201X1582672.skimlinks.js"></script>        
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld" class="active">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a>

                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                </li>
                <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                </li>
                <li id="idgFooterHostingInfo">
                    <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                </li>
            </ul>
        </div>
    </div>
</div>                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">
    </div>
            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
