<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Zero-day kwetsbaarheid Firefox actief misbruikt - Webwereld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Webwereld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@webwereld" >
<meta name="twitter:creator" content="@webwereld" >
<meta property="fb:app_id" content="387508684614504" >
<meta property="fb:page_id" content="136210283180" >
<meta name="description" content="Beveiligingsonderzoekers van Google hebben een kwetsbaarheid in Firefox ontdekt die misbruikt kan worden om code op afstand uit te voeren. Mozilla heeft daarnaast ontdekt dat de kwetsbaarheid al wordt misbruikt door malafide hackers. Daarom raadt het iedereen aan zo snel mogelijk te updaten." >
<meta name="keywords" content="kwetsbaarheid,zero day,firefox" >
<meta name="news_keywords" content="kwetsbaarheid,zero day,firefox" >
<meta property="og:title" content="Zero-day kwetsbaarheid Firefox actief misbruikt" >
<meta property="og:description" content="Update browser zo snel mogelijk." >
<meta property="og:image" content="https://webwereld.nl/thumbnails/400/9/8/98020946ca8164012961c76e66b74efd.png" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" >
<meta name="twitter:title" content="Zero-day kwetsbaarheid Firefox actief misbruikt" >
<meta name="twitter:description" content="Update browser zo snel mogelijk." >
<meta name="twitter:image" content="https://webwereld.nl/thumbnails/400/9/8/98020946ca8164012961c76e66b74efd.png" >
<meta property="article:section" content="Security" >
<meta property="article:author" content="https://webwereld.nl/auteur/donovan-kerssenberg" >
<meta property="article:tag" content="kwetsbaarheid" >
<meta property="article:tag" content="zero day" >
<meta property="article:tag" content="firefox" ><link href="/css/jquery-ui.min.css?r20190618143505" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/css/webwereld.css?r20190618143505" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/images/ico/webwereld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://webwereld.nl/images/ico/webwereld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://webwereld.nl/css/icons.css?r20190618143505" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/102713865696296475380" rel="publisher" >
<link href="/css/highlighting.css?r20190618143505" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--
var fob = { config : { permutive : true, leadboxer : true }, meta : {}, permutive : {}, view : {} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20190618143505"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-external.js?r20190618143505"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-custom.js?r20190618143505"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/advert.js?r20190618143505"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/sliders.js?r20190618143505"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/jquery-documentready.js?r20190618143505"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/async-data-functions.js?r20190618143505"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
function adRefreshProxy() {
	defineAdUnits(); 
}    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/lngCEQHz_YAjsFYkJJVbvGEzPC3SuzcfO8vY-QzxWTNe-7T95SZvotlict0EnmMIWhc25wokk7S8A",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="async" src="//js-sec.indexww.com/ht/p/183980-263240301657151.js"></script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20190618143505"></script>
<script type="text/javascript">
    //<!--
fob.view.refreshAds = true;    //-->
</script>            <script>
                         
  // @PERMUTIVE (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"consumer","language":"nl","article":{"id":"A110988","title":"Zero-day kwetsbaarheid Firefox actief misbruikt","type":"news","description":"Update browser zo snel mogelijk.","isInsiderContent":false,"tax":{"primaryCategories":["security"],"secondaryCategories":[]},"tags":["kwetsbaarheid","zero day","firefox"],"language":"nl","authors":["Donovan Kerssenberg"],"source":"webwereld.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

    }

  }();
  // @/PERMUTIVE (2/2)         
            </script>
            
        
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":110988,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>    <script defer="defer" src="//script.leadboxer.com/?site=webwereld.nl"></script>
    </head>
    <body>
   
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5TV53P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TV53P');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">

            <div id="mpu-left">
                <!--  DFP ad #ad_mpu-left -->
<div id="ad_mpu-left" class="mpu-left adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-left').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-left -->
<!--  DFP ad #ad_mpu-left-listicle -->
<div id="ad_mpu-left-listicle" class="mpu-left-listicle adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-left-listicle').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-left-listicle -->
            </div>    
            
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({ left: l + 'px', backgroundPositionX : (-1 * l) + 'px'}).show();
        $(right).css({right: r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                                                                    <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>
                                                                                 
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                         
                        <li>
                            <a rel="nofollow" href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>
                    
                        <!-- mobile list -->
                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20190619104350">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld"  class="active">
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="Webwereld is de grootste zakelijke ICT-nieuwssite van Nederland met dagelijks het laatste nieuws, whitepapers, banen en achtergrondartikelen." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/webwereld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Development" itemprop="url" href="/development"><span>Development</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/development">Laatste artikelen over Development</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom Hadoop ten onder dreigt te gaan" itemprop="headline" href="https://computerworld.nl/cloud/110907-waarom-hadoop-ten-onder-dreigt-te-gaan">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/b/2b4dd50c612c66171223891b0010c8c0.jpg">
                                                                    <p>Waarom Hadoop ten onder dreigt te gaan</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Beginnersgids: alles over Linux" itemprop="headline" href="https://webwereld.nl/open-source/110967-beginnersgids-alles-over-linux">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/4/0412fbd379144bea45138dd112706503.jpg">
                                                                    <p>Beginnersgids: alles over Linux</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Containers en Kubernetes zijn de weg voorwaarts" itemprop="headline" href="https://computerworld.nl/it-beheer/110913-containers-en-kubernetes-zijn-de-weg-voorwaarts">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/e/fecf8bfdd1951fffa4c8162a78c9a1c8.png">
                                                                    <p>Containers en Kubernetes zijn de weg voorwaarts</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Groeiend Python populairder dan ooit" itemprop="headline" href="https://webwereld.nl/development/110877-groeiend-python-populairder-dan-ooit">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/6/86aafecd53d54d0aec5c4025a4ee8c08.jpg">
                                                                    <p>Groeiend Python populairder dan ooit</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom Hadoop ten onder dreigt te gaan" itemprop="headline" href="https://computerworld.nl/cloud/110907-waarom-hadoop-ten-onder-dreigt-te-gaan">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/b/2b4dd50c612c66171223891b0010c8c0.jpg">
                                                                    <p>Waarom Hadoop ten onder dreigt te gaan</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo maak je ruimte vrij in iCloud" itemprop="headline" href="https://webwereld.nl/software/110829-zo-maak-je-ruimte-vrij-in-icloud">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/e/2e56d2aec244e1c0f990bc818b6d65e5.jpg">
                                                                    <p>Zo maak je ruimte vrij in iCloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="AWS eet van twee walletjes met open en propriëtair" itemprop="headline" href="https://computerworld.nl/open-source/110550-aws-eet-van-twee-walletjes-met-open-en-proprietair">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/3/3/334109ae592f96bb18a9a5de7a447d09.jpg">
                                                                    <p>AWS eet van twee walletjes met open en propriëtair</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="22 fantastische open source-tools die Kubernetes beter maken" itemprop="headline" href="https://computerworld.nl/cloud/110331-22-fantastische-open-source-tools-die-kubernetes-beter-maken">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/5/1504e24d52dc8d2cb4b7104c78fcf63d.jpg">
                                                                    <p>22 fantastische open source-tools die Kubernetes beter maken</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zero-day kwetsbaarheid Firefox actief misbruikt" itemprop="headline" href="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/9/8/98020946ca8164012961c76e66b74efd.png">
                                                                    <p>Zero-day kwetsbaarheid Firefox actief misbruikt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 manieren waarop malware pc-beveiliging passeert" itemprop="headline" href="https://computerworld.nl/security/110943-6-manieren-waarop-malware-pc-beveiliging-passeert">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/e/4eb984fa1c90a170e56dab26063f6610.jpg">
                                                                    <p>6 manieren waarop malware pc-beveiliging passeert</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Soepel identiteitsbeheer maakt IT onzichtbaar en succesvol" itemprop="headline" href="https://computerworld.nl/security/110754-soepel-identiteitsbeheer-maakt-it-onzichtbaar-en-succesvol">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/9/2/928530155138d14141a1704089a279e1.jpg">
                                                                    <p>Soepel identiteitsbeheer maakt IT onzichtbaar en succesvol</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Windows-update zorgt voor blokkade Bluetooth-apparaten" itemprop="headline" href="https://webwereld.nl/security/110904-windows-update-zorgt-voor-blokkade-bluetooth-apparaten">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/7/177cae536dc206d847ee09c434b0a1e7.jpg">
                                                                    <p>Windows-update zorgt voor blokkade Bluetooth-apparaten</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="AI vereist vaak veel meer capaciteit dan beschikbaar is" itemprop="headline" href="https://computerworld.nl/big-data/110247-ai-vereist-vaak-veel-meer-capaciteit-dan-beschikbaar-is">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/a/aa17e089105c1e73fedcc6a5000d9324.jpg">
                                                                    <p>AI vereist vaak veel meer capaciteit dan beschikbaar is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Voor analytics is meer data niet automatisch beter" itemprop="headline" href="https://computerworld.nl/big-data/109155-voor-analytics-is-meer-data-niet-automatisch-beter">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/7/177727944195ed2da511af56952cc0aa.png">
                                                                    <p>Voor analytics is meer data niet automatisch beter</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe slimme camera's de Nederlandse waterwegen monitoren" itemprop="headline" href="https://webwereld.nl/big-data/107402-hoe-slimme-camera-s-de-nederlandse-waterwegen-monitoren">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/b/e/be1f470595c857b1496af63e96e4b185.jpg">
                                                                    <p>Hoe slimme camera's de Nederlandse waterwegen monitoren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Object storage: variatie op hetzelfde thema of sprong voorwaarts?" itemprop="headline" href="https://computerworld.nl/big-data/106746-object-storage-variatie-op-hetzelfde-thema-of-sprong-voorwaarts">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/6/065ef3909182bc4748ac8c5edf415562.jpg">
                                                                    <p>Object storage: variatie op hetzelfde thema of sprong voorwaarts?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Software" itemprop="url" href="/software"><span>Software</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/software">Laatste artikelen over Software</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe iOS en macOS IT'ers beter bedienen" itemprop="headline" href="https://computerworld.nl/it-beheer/110985-hoe-ios-en-macos-it-ers-beter-bedienen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/4/64ef29bc21d5ef5e8414f847e176459c.jpg">
                                                                    <p>Hoe iOS en macOS IT'ers beter bedienen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zero-day kwetsbaarheid Firefox actief misbruikt" itemprop="headline" href="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/9/8/98020946ca8164012961c76e66b74efd.png">
                                                                    <p>Zero-day kwetsbaarheid Firefox actief misbruikt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Beginnersgids: alles over Linux" itemprop="headline" href="https://webwereld.nl/open-source/110967-beginnersgids-alles-over-linux">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/4/0412fbd379144bea45138dd112706503.jpg">
                                                                    <p>Beginnersgids: alles over Linux</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 handige Apple-maps-functies die je niet kent" itemprop="headline" href="https://webwereld.nl/software/110961-10-handige-apple-maps-functies-die-je-niet-kent">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/a/4aae5c6591ef2ae3fa45426288b5027f.jpg">
                                                                    <p>10 handige Apple-maps-functies die je niet kent</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Mobility" itemprop="url" href="/mobility"><span>Mobility</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/mobility">Laatste artikelen over Mobility</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 handige Apple-maps-functies die je niet kent" itemprop="headline" href="https://webwereld.nl/software/110961-10-handige-apple-maps-functies-die-je-niet-kent">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/a/4aae5c6591ef2ae3fa45426288b5027f.jpg">
                                                                    <p>10 handige Apple-maps-functies die je niet kent</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Duizenden iPhone-apps lekken gevoelige data" itemprop="headline" href="https://webwereld.nl/security/110844-duizenden-iphone-apps-lekken-gevoelige-data">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/a/1/a17b1df1e2b6e9e2e0d9b3a68d0313dd.jpg">
                                                                    <p>Duizenden iPhone-apps lekken gevoelige data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo maak je ruimte vrij in iCloud" itemprop="headline" href="https://webwereld.nl/software/110829-zo-maak-je-ruimte-vrij-in-icloud">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/e/2e56d2aec244e1c0f990bc818b6d65e5.jpg">
                                                                    <p>Zo maak je ruimte vrij in iCloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Apple moet de stekker trekken uit 3D Touch" itemprop="headline" href="https://webwereld.nl/software/110766-apple-moet-de-stekker-trekken-uit-3d-touch">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/c/8c0204635031dfa418e430aa29897a4a.jpg">
                                                                    <p>Apple moet de stekker trekken uit 3D Touch</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Hardware" itemprop="url" href="/hardware"><span>Hardware</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/hardware">Laatste artikelen over Hardware</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe iOS en macOS IT'ers beter bedienen" itemprop="headline" href="https://computerworld.nl/it-beheer/110985-hoe-ios-en-macos-it-ers-beter-bedienen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/4/64ef29bc21d5ef5e8414f847e176459c.jpg">
                                                                    <p>Hoe iOS en macOS IT'ers beter bedienen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hp Sprocket New Edition review: een mooie mobiele fotoprinter" itemprop="headline" href="https://webwereld.nl/hardware/110979-hp-sprocket-new-edition-review-een-mooie-mobiele-fotoprinter">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/d/5d7b3dd65eaca46cde4953c0b9681fb7.jpg">
                                                                    <p>Hp Sprocket New Edition review: een mooie mobiele fotoprinter</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft wil Office-knop op je toetsenbord" itemprop="headline" href="https://webwereld.nl/hardware/110976-microsoft-wil-office-knop-op-je-toetsenbord">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/6/06983f8a0dc0c6c64de36c187d98eac1.png">
                                                                    <p>Microsoft wil Office-knop op je toetsenbord</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Dit mechanische toetsenbord ziet er prachtig uit" itemprop="headline" href="https://webwereld.nl/hardware/110973-dit-mechanische-toetsenbord-ziet-er-prachtig-uit">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/4/24e6f7d7f8c9c768f82f1943068f7736.png">
                                                                    <p>Dit mechanische toetsenbord ziet er prachtig uit</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             
                            
                                                            <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/workfront">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Transform Your Work" src="https://webwereld.nl/thumbnails/170x60/d/f/df2a34f767d95d7f4a730a3bae34418d.png">
                                                                   </div>
                                                                   <p>Transform Your Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://webwereld.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Intelligent informatiemanagement" src="https://webwereld.nl/thumbnails/200x60/9/1/915b62760a95970a9d7377c38eab3dd3.png">
                                                                   </div>
                                                                   <p>Intelligent informatiemanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://webwereld.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://webwereld.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://webwereld.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://webwereld.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://webwereld.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://webwereld.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/future-of-work?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of Work" src="https://webwereld.nl/thumbnails/200x60/a/8/a8e3823eeba0e07b49046754bacd2625.png">
                                                                   </div>
                                                                   <p>Future of Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://webwereld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/lease-anything?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Lease Anything" src="https://webwereld.nl/thumbnails/200x60/9/b/9b4e39daa5e2211b38a52b3dd9bc2cf7.png">
                                                                   </div>
                                                                   <p>Lease Anything</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            
                            
                                                            <li class="menu-item hover mega">
                                    <a href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>
                            
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op webwereld.nl. Dit vinden wij jammer, want webwereld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor webwereld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-21" title="Software" class="category" href="/software">Software</a> <span class="separator">/</span> Zero-day kwetsbaarheid Firefox actief misbruikt</div>
        <div class="content-wrapper">

            <div class="content">
    

    
 <div class="welcome">
		<span class="emph">Welkom op webwereld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/images/layout/webwereld-logo.png"/>
                <meta itemprop="url" content="https://webwereld.nl/images/layout/webwereld-logo.png">
            </div>
            <meta itemprop="name" content="Webwereld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-text="Zero-day kwetsbaarheid Firefox actief misbruikt">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-text="Zero-day kwetsbaarheid Firefox actief misbruikt">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-text="Zero-day kwetsbaarheid Firefox actief misbruikt">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-text="Zero-day kwetsbaarheid Firefox actief misbruikt">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>


        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/9/8/98020946ca8164012961c76e66b74efd.png" alt="firefox, onder schot, slik" />
                <meta itemprop="thumbnailUrl" content="https://webwereld.nl/thumbnails/cropped/200x126/9/8/98020946ca8164012961c76e66b74efd.png" />
                <meta itemprop="url" content="https://webwereld.nl/thumbnails/cropped/200x126/9/8/98020946ca8164012961c76e66b74efd.png" alt="firefox, onder schot, slik">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="110988">
                                Zero-day kwetsbaarheid Firefox actief misbruikt</h1>
                <p class="article-summary">Update browser zo snel mogelijk.</p>
                <h2>Beveiligingsonderzoekers van Google hebben een kwetsbaarheid in Firefox ontdekt die misbruikt kan worden om code op afstand uit te voeren. Mozilla heeft daarnaast ontdekt dat de kwetsbaarheid al wordt misbruikt door malafide hackers. Daarom raadt het iedereen aan zo snel mogelijk te updaten.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/9/8/98020946ca8164012961c76e66b74efd.png" alt="firefox, onder schot, slik" />
                <h1 itemprop="headline" data-id="110988">Zero-day kwetsbaarheid Firefox actief misbruikt</h1>
                <p class="article-summary">Update browser zo snel mogelijk.</p>
            </div>
            <h2>Beveiligingsonderzoekers van Google hebben een kwetsbaarheid in Firefox ontdekt die misbruikt kan worden om code op afstand uit te voeren. Mozilla heeft daarnaast ontdekt dat de kwetsbaarheid al wordt misbruikt door malafide hackers. Daarom raadt het iedereen aan zo snel mogelijk te updaten.</h2>
        </div>

        
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://webwereld.nl/thumbnails/cropped/35x35/f/7/f78bd845c1bed327e5fb53425b2cef1b.jpg" />
            <div id="text">
                <a href="/auteur/donovan-kerssenberg" title="Auteur: Donovan Kerssenberg" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Donovan Kerssenberg</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/nieuws" title="Nieuws" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Nieuws</a></div>
                    <div id="date" itemprop="datePublished" content="2019-06-19T09:45:00+02:00">
                        Vandaag om 09:45                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2019-06-19T09:50:56+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-short-url="http://webwereld.nl/a/110988" data-txt="Zero-day kwetsbaarheid Firefox actief misbruikt" data-img="https://webwereld.nl/uploads/u/o/uo034isq01pfu766.png" data-summary="Update browser zo snel mogelijk." data-src="Webwereld" data-id="110988" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-text="Zero-day kwetsbaarheid Firefox actief misbruikt">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-text="Zero-day kwetsbaarheid Firefox actief misbruikt">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-text="Zero-day kwetsbaarheid Firefox actief misbruikt">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-text="Zero-day kwetsbaarheid Firefox actief misbruikt">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<div><p>De <a href="https://www.mozilla.org/en-US/security/advisories/mfsa2019-18/#CVE-2019-11707" target="_blank" rel="external">kwetsbaarheid</a> bevindt zich in het onderdeel van Firefox dat JavaScript-objecten afhandelt in Array.pop. Door objecten in de array te manipuleren kan een malafide stuk code een "exploitable crash" veroorzaken waardoor code op afstand kan worden uitgevoerd zonder medeweten van de gebruiker.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->
<p>Mozilla heeft ontdekt dat deze bug al wordt misbruikt door malafide hackers en raadt gebruikers daarom aan zo snel mogelijk te updaten. Gelukkig is dat zeer makkelijk in Firefox. De browser werkt zichzelf namelijk automatisch bij waardoor het slechts een kwestie van herstarten is.</p><p>Als je versie 67.0.2 of lager draait, herstart je browser en controleer of deze netjes is bijgewerkt naar versie 67.0.3 of hoger door op "help" te klikken en de optie "over Firefox" te klikken.</p><p></p><center><script type="text/javascript">var bol_pml={"id":"bol_1560930557865","baseUrl":"partner.bol.com","urlPrefix":"https://aai.bol.com/openapi/services/aai/","productId":"productid=9200000036287851&productid=1001004001619785&","site_id":"44739","target":true,"rating":true,"price":true,"link_name":"Firefox-producten (Banner)","link_subid":"110988-Update Firefox zsm","image_size":false,"image_position":"left","width":"250","cols":"1","background_color":"#FFFFFF","text_color":"#CB0100","link_color":"#0000FF","border_color":"#D2D2D2","letter_type":"verdana","letter_size":"11"};</script><script type="text/javascript" src="https://partner.bol.com/partner/static/js/aai/clientProductlink.js" id="bol_1560930557865"></script></center></div><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
    $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://webwereld.nl/a/110988';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if ($(this).find('p').length) {
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            } else {
                content = $(this).html();
            }
            
                        if (content.length > 117) {
                content = content.substring(0, 113) + ' ...';
            }
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if (!window.open(url, 'tweet', 'width=600,height=400')) {
                document.location = url;
            }
        });
        
                
    </script>

        <div class="block block-monsterboard-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures</h3>    <script src="https://s0.2mdn.net/ads/studio/Enabler.js"></script>
    <link href="https://cdn.materialdesignicons.com/1.7.12/css/materialdesignicons.min.css" rel="stylesheet" type="text/css">
    <div class="content monsterboard-job-box" style="padding:35px 0px 20px 0px; cursor: pointer;">
        <div class="text02_lg">
            <img src="/images/layout/monsterboard/text02_lg.svg" />
        </div>
        <div class="text02_md">
            <img src="/images/layout/monsterboard/text02_md.svg" />
        </div>
        <div class="monster02">
            <div class="queryform">
                <form action="https://www.monsterboard.nl/vacatures/zoeken/" class="form" id="monsterboardForm">
                    <div class="formfields">
                        <div class="inputcontainer first">
                            <span><i class="mdi mdi-magnify"></i></span>
                            <input type="text" name="q" placeholder="functie" />
                        </div>
                        <div class="inputcontainer">
                            <span><i class="mdi mdi-map-marker"></i></span>
                            <input type="text" name="where" placeholder="plaats" />
                        </div>
                        <div class="buttoncontainer">
                            <input type="submit" value="Zoeken">
                        </div>
                    </div>
                    <input type="hidden" name="WT.mc_n" value="olm_sk_feed_alliance_webwereld_comwid_nl" />
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    var clickTag = "http://www.monsterboard.nl";
    var WebTrends= '?WT.mc_n=olm_sk_feed_alliance_webwereld_comwid_nl';

    $('.monsterboard-job-box').on('click', function(e) {
        Enabler.exit('Clicked on homepage', window.clickTag + WebTrends);
    });

    $('.monsterboard-job-box .inputcontainer').on('click', function(e) {
        e.preventDefault();
        e.stopPropagation();
    })        

</script>
    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-short-url="http://webwereld.nl/a/110988" data-txt="Zero-day kwetsbaarheid Firefox actief misbruikt" data-img="https://webwereld.nl/uploads/u/o/uo034isq01pfu766.png" data-summary="Update browser zo snel mogelijk." data-src="Webwereld" data-id="110988" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-text="Zero-day kwetsbaarheid Firefox actief misbruikt">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-text="Zero-day kwetsbaarheid Firefox actief misbruikt">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-text="Zero-day kwetsbaarheid Firefox actief misbruikt">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt" data-text="Zero-day kwetsbaarheid Firefox actief misbruikt">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 110988 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://webwereld.nl/security/110988-zero-day-kwetsbaarheid-firefox-actief-misbruikt')*/
        </script>

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-kwetsbaarheid" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_1'});">
                    kwetsbaarheid                </a>
            </li>
            <li>
                <a href="/tag-zero-day" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_2'});">
                    zero day                </a>
            </li>
            <li>
                <a href="/tag-firefox" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tag_3'});">
                    firefox                </a>
            </li>
                </ul>
            </div>

            <div class="google-text-ads">

                        <!-- 728x15 - Link ads - responsive -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-8838411263150661"
                data-ad-slot="6669100583"
                data-ad-format="link"></ins>
            
            <script>
            window.idgnl = window.idgnl || {};
            window.idgnl.cmp = window.idgnl.cmp || {};

            if(typeof window.idgnl.cmp.adsense !== 'undefined') {
                window.idgnl.cmp.adsense.then(function (consentOk) {
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense', consentOk);
                    //depending on consent enable or disable.
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = (consentOk ? 1 : 0);

                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                    $('body').append(script);
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense end');
                    (adsbygoogle = window.adsbygoogle || []).push({});
                });
            }
            </script>
    
        </div>
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

                    <div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103778&t=js&s=1"></script></div>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://webwereld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
    <div class="block block-related-articles block-static block-sidebar">
        <h3 class="title">Gerelateerde artikelen</h3>    <div class="content">
        <ul>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/security/110904-windows-update-zorgt-voor-blokkade-bluetooth-apparaten" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">
                        <img src="https://webwereld.nl/uploads/t/x/txkg1uxupoh4tvzj.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/security/110904-windows-update-zorgt-voor-blokkade-bluetooth-apparaten" title="Windows-update zorgt voor blokkade Bluetooth-apparaten" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">Windows-update zorgt voor blokkade Bluetooth-apparaten</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/security/110781-apple-patcht-20-jaar-oude-bug" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">
                        <img src="https://webwereld.nl/uploads/z/a/za1gsdwqvk865qvx.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/security/110781-apple-patcht-20-jaar-oude-bug" title="Apple patcht 20 jaar oude bug" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">Apple patcht 20 jaar oude bug</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/security/110553-microsoft-brengt-toch-weer-update-uit-voor-windows-xp" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">
                        <img src="https://webwereld.nl/uploads/6/p/6p00q2o33a2k2nyb.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/security/110553-microsoft-brengt-toch-weer-update-uit-voor-windows-xp" title="Microsoft brengt toch weer update uit voor Windows XP" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">Microsoft brengt toch weer update uit voor Windows XP</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/security/110151-internet-explorer-lek-treft-pc-s-die-ie-niet-eens-gebruiken" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">
                        <img src="https://webwereld.nl/uploads/8/s/8shyya37xo1tadn4.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/security/110151-internet-explorer-lek-treft-pc-s-die-ie-niet-eens-gebruiken" title="Internet Explorer-lek treft pc's die IE niet eens gebruiken" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">Internet Explorer-lek treft pc's die IE niet eens gebruiken</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="http://webwereld.nl/security/110904-windows-update-zorgt-voor-blokkade-bluetooth-apparaten" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">
                        <img src="https://webwereld.nl/uploads/t/x/txkg1uxupoh4tvzj.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="http://webwereld.nl/security/110904-windows-update-zorgt-voor-blokkade-bluetooth-apparaten" title="Windows-update zorgt voor blokkade Bluetooth-apparaten" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">Windows-update zorgt voor blokkade Bluetooth-apparaten</a></h3>
                </div>
            </li>
        </ul>
    </div>
</div>
<!-- Er is geen poll. -->
    <div class="block block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/overheid/hoe-verwijder-je-een-browser-virus-1880" title="Hoe verwijder je een Browser Virus?" onclick="">Hoe verwijder je een Browser Virus?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/overheid/hoe-verwijder-je-een-browser-virus-1880" title="Hoe verwijder je een Browser Virus?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/hoe-browser-gegevens-verwijderen-per-website-1878" title="Hoe browser gegevens verwijderen per website?" onclick="">Hoe browser gegevens verwijderen per website?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/hoe-browser-gegevens-verwijderen-per-website-1878" title="Hoe browser gegevens verwijderen per website?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/security/wat-is-een-hoofdwachtwoord-bij-mozilla-firefox-263" title="Wat is een hoofdwachtwoord bij Mozilla Firefox?" onclick="">Wat is een hoofdwachtwoord bij Mozilla Firefox?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/security/wat-is-een-hoofdwachtwoord-bij-mozilla-firefox-263" title="Wat is een hoofdwachtwoord bij Mozilla Firefox?" onclick="">1</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

<!--  DFP ad #ad_mpu-listicle -->
<div id="ad_mpu-listicle" class="mpu-listicle adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-listicle').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-listicle -->
        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://webwereld.nl/netwerken/110565-het-einde-van-isdn-is-in-zicht--wat-nu" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Het einde van ISDN is in zicht, wat nu?"><img src="https://webwereld.nl/thumbnails/cropped/120x68/1/6/165a6cdeb8719f4649e567548a6c4649.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://webwereld.nl/netwerken/110565-het-einde-van-isdn-is-in-zicht--wat-nu" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Het einde van ISDN is in zicht, wat nu?">Het einde van ISDN is in zicht, wat nu?</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>

var stickySidebar = true;
    
$(document).ready(function(){

    //Syntax highlighting
    $('#article pre').each(function(i, block) {
        hljs.highlightBlock(block);
    })

    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e) {

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 110988;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $('#article').offset().top + $('#article').height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $('#recommended-wrapper').stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $('#recommended-wrapper').css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $('#close-recommended').click(function(){
        $('#recommended-wrapper').slideUp('fast');
        $('#recommended-wrapper').animate({'right': '-380px'});
    });

});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if (scrollTop > articleTop - 10) {
            if (scrollTop + $socialButtonWrapper.height() < footerTop) {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            } else {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        } else {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  110988,
    tag    : 'security',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>

        <script src="https://s.skimresources.com/js/122201X1582672.skimlinks.js"></script>        
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld" class="active">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a>

                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                </li>
                <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                </li>
                <li id="idgFooterHostingInfo">
                    <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                </li>
            </ul>
        </div>
    </div>
</div>                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">
    </div>
            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
