<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Zo schakel je de automatische inlogfunctie van Chrome uit - Webwereld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Webwereld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@webwereld" >
<meta name="twitter:creator" content="@webwereld" >
<meta property="fb:app_id" content="387508684614504" >
<meta property="fb:page_id" content="136210283180" >
<meta name="description" content="Iedereen die heeft bijgewerkt naar versie 69 van Chrome heeft waarschijnlijk gemerkt dat de webbrowser automatisch inlogt in het Google-account waarmee de gebruiker inlogt op de verschillende Google-websites (Drive, Docs, YouTube). Niet iedereen is daarvan gediend en wij laten zien hoe je dit uitzet" >
<meta property="og:title" content="Zo schakel je de automatische inlogfunctie van Chrome uit" >
<meta property="og:description" content="Niet iedereen is blij met deze feature en zo maak je het ongedaan." >
<meta property="og:image" content="https://webwereld.nl/thumbnails/400/5/4/547554584a9d7b6d0bbea83fad54f46a.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" >
<meta name="twitter:title" content="Zo schakel je de automatische inlogfunctie van Chrome uit" >
<meta name="twitter:description" content="Niet iedereen is blij met deze feature en zo maak je het ongedaan." >
<meta name="twitter:image" content="https://webwereld.nl/thumbnails/400/5/4/547554584a9d7b6d0bbea83fad54f46a.jpg" >
<meta property="article:section" content="Software" >
<meta property="article:author" content="https://webwereld.nl/auteur/donovan-kerssenberg" >
<meta property="article:tag" content="Google" >
<meta property="article:tag" content="Privacy" >
<meta property="article:tag" content="Chrome" ><link href="/css/jquery-ui.min.css?r20180924122624" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/css/webwereld.css?r20180924122624" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/images/ico/webwereld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://webwereld.nl/images/ico/webwereld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://webwereld.nl/css/icons.css?r20180924122624" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/102713865696296475380" rel="publisher" >
<link href="/css/highlighting.css?r20180924122624" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--
var fob = { config : {}, meta : {} }    //-->
</script>
<script type="text/javascript">
    //<!--

            fob.campaigns = {'amazonWs' : {} }
            //-->
</script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20180924122624"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-external.js?r20180924122624"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-custom.js?r20180924122624"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/advert.js?r20180924122624"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/sliders.js?r20180924122624"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/jquery-documentready.js?r20180924122624"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/async-data-functions.js?r20180924122624"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/lngCEQHz_YAjsFYkJJVbvGEzPC3SuzcfO8vY-QzxWTNe-7T95SZvotlict0EnmMIWhc25wokk7S8A",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20180924122624"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":106758,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>    <script defer="defer" src="//script.leadboxer.com/?site=webwereld.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5TV53P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TV53P');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({'left': l + 'px', 'background-position-x': (-1 * l) + 'px'}).show();
        $(right).css({'right': r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>                        
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/events" title="Events">
                                <span>Events</span>
                            </a>
                        </li>
                        <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>   
                                         
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                            <li>
                            <a rel="nofollow" href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>

                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld"  class="active">
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="Webwereld is de grootste zakelijke ICT-nieuwssite van Nederland met dagelijks het laatste nieuws, whitepapers, banen en achtergrondartikelen." onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/webwereld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_leaderboard-top'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_leaderboard-top']]);
                googletag.pubads().refresh([IDGdfpAds['ad_leaderboard-top']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Development" itemprop="url" href="/development"><span>Development</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/development">Laatste artikelen over Development</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="12 technologieën die Linus Torvalds laten schuimbekken" itemprop="headline" href="https://webwereld.nl/development/85250-12-technologieen-die-linus-torvalds-laten-schuimbekken">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/f/1f6d356651fc322e096e675dd526f284.png">
                                                                    <p>12 technologieën die Linus Torvalds laten schuimbekken</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Linus Torvalds zoekt professionele hulp bij woedeuitbarstingen" itemprop="headline" href="https://webwereld.nl/software/106632-linus-torvalds-zoekt-professionele-hulp-bij-woedeuitbarstingen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/f/7f37e82634be48cbe81121c8b9c4f12b.jpg">
                                                                    <p>Linus Torvalds zoekt professionele hulp bij woedeuitbarstingen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Onderzoek 'mensen lezen geen handleidingen' wint prijs" itemprop="headline" href="https://webwereld.nl/development/106629-onderzoek--mensen-lezen-geen-handleidingen--wint-prijs">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/a/ea3cd37c4cba1a7930fd7d322cfa7451.jpg">
                                                                    <p>Onderzoek 'mensen lezen geen handleidingen' wint prijs</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Mensen zijn geen robots" itemprop="headline" href="https://computerworld.nl/development/106560-mensen-zijn-geen-robots">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/5/553184b93384592fb753ccfee499e817.jpg">
                                                                    <p>Mensen zijn geen robots</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe Netflix een radicale cloudtoekomst pionierde" itemprop="headline" href="https://computerworld.nl/cloud/106737-hoe-netflix-een-radicale-cloudtoekomst-pionierde">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/f/2f2940a877bfd885a01ebfb258646f27.png">
                                                                    <p>Hoe Netflix een radicale cloudtoekomst pionierde</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 concrete IT-risico's van malafide cryptominers" itemprop="headline" href="https://computerworld.nl/security/106719-3-concrete-it-risico-s-van-malafide-cryptominers">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/a/8acdbe61011515ebc7171ac7d0ef0558.jpg">
                                                                    <p>3 concrete IT-risico's van malafide cryptominers</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="AWS verwelkomt afkoelen AI-hype" itemprop="headline" href="https://computerworld.nl/cloud/106554-aws-verwelkomt-afkoelen-ai-hype">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/7/679fe9e4e8088e61796a12c8726ec4b6.png">
                                                                    <p>AWS verwelkomt afkoelen AI-hype</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 vragen om te zien of Chrome OS iets voor jou is" itemprop="headline" href="https://webwereld.nl/software/106458-4-vragen-om-te-zien-of-chrome-os-iets-voor-jou-is">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/c/7/c7cb70adac56f1282e2cfd89cc92407b.jpg">
                                                                    <p>4 vragen om te zien of Chrome OS iets voor jou is</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Windows registreert je toetsaanslagen" itemprop="headline" href="https://webwereld.nl/security/106752-windows-registreert-je-toetsaanslagen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/0/00dace4db3d1457f323dc3a3d9ad6326.jpg">
                                                                    <p>Windows registreert je toetsaanslagen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zie hier de Windows Device Application Guard in actie" itemprop="headline" href="https://webwereld.nl/software/106749-zie-hier-de-windows-device-application-guard-in-actie">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/3/730f7d5ea41fda7c0227a84c32dba07a.png">
                                                                    <p>Zie hier de Windows Device Application Guard in actie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="3 concrete IT-risico's van malafide cryptominers" itemprop="headline" href="https://computerworld.nl/security/106719-3-concrete-it-risico-s-van-malafide-cryptominers">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/a/8acdbe61011515ebc7171ac7d0ef0558.jpg">
                                                                    <p>3 concrete IT-risico's van malafide cryptominers</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Deze malware pakt zowel Windows- als Linux-machines aan" itemprop="headline" href="https://webwereld.nl/security/106695-deze-malware-pakt-zowel-windows--als-linux-machines-aan">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/4/644f2efe9bdca0b8d186243cc7cad6df.png">
                                                                    <p>Deze malware pakt zowel Windows- als Linux-machines aan</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Machine Learning kan applicatie-beschikbaarheid verhogen" itemprop="headline" href="https://computerworld.nl/storage/106557-machine-learning-kan-applicatie-beschikbaarheid-verhogen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/5/1569d3d5e877262b87c0022a829479ea.jpg">
                                                                    <p>Machine Learning kan applicatie-beschikbaarheid verhogen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Tooling en data mining vullen elkaar perfect aan" itemprop="headline" href="https://webwereld.nl/big-data/102744-tooling-en-data-mining-vullen-elkaar-perfect-aan">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/c/5c95fea92ae3a1bbb7bea222e0649c9e.jpg">
                                                                    <p>Tooling en data mining vullen elkaar perfect aan</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="8 voorbeelden van de kracht van kunstmatige intelligentie" itemprop="headline" href="https://webwereld.nl/big-data/101976-8-voorbeelden-van-de-kracht-van-kunstmatige-intelligentie">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/d/9/d94ff4abf26b1cea783955a9a066e829.png">
                                                                    <p>8 voorbeelden van de kracht van kunstmatige intelligentie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo gingen wij aan de slag met data science" itemprop="headline" href="https://webwereld.nl/big-data/102234-zo-gingen-wij-aan-de-slag-met-data-science">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/b/fb08752faef0dbb6a12d309af2ed6b37.jpg">
                                                                    <p>Zo gingen wij aan de slag met data science</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Software" itemprop="url" href="/software"><span>Software</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/software">Laatste artikelen over Software</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Bug in iOS 12 zorgt voor schermproblemen" itemprop="headline" href="https://webwereld.nl/software/106761-bug-in-ios-12-zorgt-voor-schermproblemen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/e/2e7c9e22d457738d2161bdc50a55da5e.jpg">
                                                                    <p>Bug in iOS 12 zorgt voor schermproblemen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Tien jaar Android: De evolutie van een mobiel besturingssysteem" itemprop="headline" href="https://webwereld.nl/software/101931-de-evolutie-van-android">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/4/2/420795b44fc5410e3af27a285216333c.jpg">
                                                                    <p>Tien jaar Android: De evolutie van een mobiel besturingssysteem</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo schakel je de automatische inlogfunctie van Chrome uit" itemprop="headline" href="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/4/547554584a9d7b6d0bbea83fad54f46a.jpg">
                                                                    <p>Zo schakel je de automatische inlogfunctie van Chrome uit</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Windows registreert je toetsaanslagen" itemprop="headline" href="https://webwereld.nl/security/106752-windows-registreert-je-toetsaanslagen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/0/00dace4db3d1457f323dc3a3d9ad6326.jpg">
                                                                    <p>Windows registreert je toetsaanslagen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Mobility" itemprop="url" href="/mobility"><span>Mobility</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/mobility">Laatste artikelen over Mobility</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Bug in iOS 12 zorgt voor schermproblemen" itemprop="headline" href="https://webwereld.nl/software/106761-bug-in-ios-12-zorgt-voor-schermproblemen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/e/2e7c9e22d457738d2161bdc50a55da5e.jpg">
                                                                    <p>Bug in iOS 12 zorgt voor schermproblemen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zie hier waarom het weglaten van de koptelefoonaansluiting een slechte zet is" itemprop="headline" href="https://webwereld.nl/mobility/106692-zie-hier-waarom-het-weglaten-van-de-koptelefoonaansluiting-een-slechte-zet-is">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/5/f59321916eff8abb7e85e1790bce1e53.jpg">
                                                                    <p>Zie hier waarom het weglaten van de koptelefoonaansluiting een slechte zet is</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="25 essentiële Android-apps voor je Chromebook" itemprop="headline" href="https://webwereld.nl/mobility/101724-25-essentiele-android-apps-voor-je-chromebook">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/c/fcfabe07b046209d4a671a3f3a922bfb.jpg">
                                                                    <p>25 essentiële Android-apps voor je Chromebook</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Windows 10 Mobile-toestellen weer in productie" itemprop="headline" href="https://webwereld.nl/mobility/106689-windows-10-mobile-toestellen-weer-in-productie">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/d/4/d42c4f304334c6a797dc59017c594737.jpg">
                                                                    <p>Windows 10 Mobile-toestellen weer in productie</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Hardware" itemprop="url" href="/hardware"><span>Hardware</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/hardware">Laatste artikelen over Hardware</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Moet je upgraden naar watchOS 5?" itemprop="headline" href="https://webwereld.nl/software/106725-moet-je-upgraden-naar-watchos-5">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/2/4/2432e54a809773aedf75d9fe64c68515.jpg">
                                                                    <p>Moet je upgraden naar watchOS 5?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Tim Cook: iPhone kost je gemiddeld maar 1 dollar per dag" itemprop="headline" href="https://webwereld.nl/hardware/106728-tim-cook-iphone-kost-je-gemiddeld-maar-1-dollar-per-dag">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/b/8/b862a4c1b80394daf0c4014a5df93dfa.jpg">
                                                                    <p>Tim Cook: iPhone kost je gemiddeld maar 1 dollar per dag</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="AMD ruikt Intels bloed in het water" itemprop="headline" href="https://computerworld.nl/datacenter/106704-amd-ruikt-intels-bloed-in-het-water">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/b/d/bdf65b991c28ece87fcfe20cace1a6fd.jpg">
                                                                    <p>AMD ruikt Intels bloed in het water</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Amazon sloopt moedwillig ondersteuning eigen controller" itemprop="headline" href="https://webwereld.nl/hardware/106677-amazon-sloopt-moedwillig-ondersteuning-eigen-controller">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/9/b/9b215fc00440147a3cdb8e51fa735a6c.jpg">
                                                                    <p>Amazon sloopt moedwillig ondersteuning eigen controller</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             

                                <li class="menu-item hover mega dropdown" id="dropdown-events">
                                    <a href="/events" class="type-name" title="Alle events" itemprop="url"><span>Events</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/events">Events</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                <a title="" itemprop="headline" href="https://6keystosecurity.nl/?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav">
                                                                   <div class="menu-img-wrapper">
                                                                    <img alt="6Keys to Security" src="https://webwereld.nl/thumbnails/142x100/6/7/678b33120b6e9f061f2040c280e94488.png">
                                                                   </div>
                                                                   <p>6Keys to Security</p>
                                                                </a>
                                                            </li>
                                                                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                                
                                <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://webwereld.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://webwereld.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://webwereld.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://webwereld.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://webwereld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="https://webwereld.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/de-toekomst-een-stap-voor-zijn?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="De toekomst een stap voor zijn" src="https://webwereld.nl/thumbnails/114x60/6/5/654235db5ef8bf1ad7e79a2e88cc6ac8.png">
                                                                   </div>
                                                                   <p>De toekomst een stap voor zijn</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://webwereld.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/digital-endurance?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Digital Endurance" src="https://webwereld.nl/thumbnails/114x60/5/9/591c0cbd7af1d69acabc7d95de8ce0f2.png">
                                                                   </div>
                                                                   <p>Digital Endurance</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tele2-mobility?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Tele2 Mobility" src="https://webwereld.nl/thumbnails/158x60/b/1/b1f6fa0d291e1893e2fb18982e6a3da2.jpg">
                                                                   </div>
                                                                   <p>Tele2 Mobility</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/i-am-digital?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="I am digital" src="https://webwereld.nl/thumbnails/114x60/8/6/867ea6829f7897bf8c52e59f2a09dc0f.png">
                                                                   </div>
                                                                   <p>I am digital</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/future-in-device-to-cloud-cybersecurity/?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Future In Device-to-Cloud Cybersecurity" src="https://webwereld.nl/thumbnails/173x60/8/5/859f44373cd81f0344b1b3a1b8f0213b.png">
                                                                   </div>
                                                                   <p>The Future In Device-to-Cloud Cybersecurity</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>

                                <li class="menu-item hover mega">
                                    <a href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>

                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl?utm_source=ww&utm_medium=ww-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->
                    
                    

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op webwereld.nl. Dit vinden wij jammer, want webwereld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor webwereld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-21" title="Software" class="category" href="/software">Software</a> <span class="separator">/</span> Zo schakel je de automatische inlogfunctie van Chrome uit</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    

    
 <div class="welcome">
		<span class="emph">Welkom op webwereld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/images/layout/webwereld-logo.png"/>
                <meta itemprop="url" content="https://webwereld.nl/images/layout/webwereld-logo.png">
            </div>
            <meta itemprop="name" content="Webwereld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-text="Zo schakel je de automatische inlogfunctie van Chrome uit">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-text="Zo schakel je de automatische inlogfunctie van Chrome uit">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-text="Zo schakel je de automatische inlogfunctie van Chrome uit">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-text="Zo schakel je de automatische inlogfunctie van Chrome uit">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/5/4/547554584a9d7b6d0bbea83fad54f46a.jpg" alt="wachtwoord" />
                <meta itemprop="thumbnailUrl" content="https://webwereld.nl/thumbnails/cropped/200x126/5/4/547554584a9d7b6d0bbea83fad54f46a.jpg" />
                <meta itemprop="url" content="https://webwereld.nl/thumbnails/cropped/200x126/5/4/547554584a9d7b6d0bbea83fad54f46a.jpg" alt="wachtwoord">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="106758">
                                Zo schakel je de automatische inlogfunctie van Chrome uit</h1>
                <p class="article-summary">Niet iedereen is blij met deze feature en zo maak je het ongedaan.</p>
                <h2>Iedereen die heeft bijgewerkt naar versie 69 van Chrome heeft waarschijnlijk gemerkt dat de webbrowser automatisch inlogt in het Google-account waarmee de gebruiker inlogt op de verschillende Google-websites (Drive, Docs, YouTube). Niet iedereen is daarvan gediend en wij laten zien hoe je dit uitzet</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/5/4/547554584a9d7b6d0bbea83fad54f46a.jpg" alt="wachtwoord" />
                <h1 itemprop="headline" data-id="106758">Zo schakel je de automatische inlogfunctie van Chrome uit</h1>
            </div>
            <h2>Iedereen die heeft bijgewerkt naar versie 69 van Chrome heeft waarschijnlijk gemerkt dat de webbrowser automatisch inlogt in het Google-account waarmee de gebruiker inlogt op de verschillende Google-websites (Drive, Docs, YouTube). Niet iedereen is daarvan gediend en wij laten zien hoe je dit uitzet</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://webwereld.nl/thumbnails/cropped/35x35/f/7/f78bd845c1bed327e5fb53425b2cef1b.jpg" />
            <div id="text">
                <a href="/auteur/donovan-kerssenberg" title="Auteur: Donovan Kerssenberg" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Donovan Kerssenberg</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/tips-en-tools" title="Tips en tools" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Tips en tools</a></div>
                    <div id="date" itemprop="datePublished" content="2018-09-24T13:10:00+02:00">
                        Vandaag om 13:10                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2018-09-24T13:16:09+02:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-short-url="http://webwereld.nl/a/106758" data-txt="Zo schakel je de automatische inlogfunctie van Chrome uit" data-img="https://webwereld.nl/uploads/r/2/r2nme4pqrym3v62o.jpg" data-summary="Niet iedereen is blij met deze feature en zo maak je het ongedaan." data-src="Webwereld" data-id="106758" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-text="Zo schakel je de automatische inlogfunctie van Chrome uit">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-text="Zo schakel je de automatische inlogfunctie van Chrome uit">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-text="Zo schakel je de automatische inlogfunctie van Chrome uit">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-text="Zo schakel je de automatische inlogfunctie van Chrome uit">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Er zijn een hoop mensen die niet inloggen in hun webbrowser en toch gebruik maken van Google-diensten. Daar zijn verschillende nuttige redenen voor te bedenken en velen waaren daarom ook onaangenaam verrast toen bleek dat vanaf Chrome 69 het inloggen bij een Google-dienst er ook voor zorgt dat de browser (interface) zelf ook inlogt met hetzelfde account waarmee op de Google-diensten wordt ingelogd.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_adv1'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_adv1']]);
                googletag.pubads().refresh([IDGdfpAds['ad_adv1']]);
            }, 120000);
        }
    });
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>Het is niet duidelijk waarom Google hiervoor heeft gekozen, maar gebruikers laten via verschillende fora en social media weten niet gediend te zijn van deze verandering.</p>

<p>Gelukkig kan deze feature vrij makkelijk worden uitgeschakeld.</p>

<p>Navigeer naar <a href="http://chrome://flags/#account-consistency" target="_blank" rel="external"><code>chrome://flags/#account-consistency</code></a> en schakel de functie uit. Herstart de browser en het automatisch inloggen komt niet langer voor.</p>

<p><img  src="https://webwereld.nl/uploads/o/i/oi9vnay38yq40ai3.png"/></p>

<p><br></p>

<p>Let wel op, het wijzigen van zulke diepe configuratie-flags wordt niet ondersteund door Google en de kans is aanwezig dat deze flags worden aangepast of verdwijnen in de nabije toekomst.</p>

<p><span style="font-style:italic;">Op de volgende pagina: Liever niet rommelen met flags? Er zijn meer workarounds</span></p>


    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://webwereld.nl/a/106758';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
            
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e){
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400'))
            {
                document.location = url;
            }
        });
        
                
    </script>

    
<section class="pagination">
    <nav class="pagination-control">
                    <!--<span class="paginator-previous">&laquo;&nbsp;vorige</span>-->
        
        <span class="page-numbers">
                                <strong class="page-number">1</strong>
                                            <a class="page-number" href="/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit/pagina-2" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-page'});">2</a>
                    
        </span>

                    <a class="paginator-next" href="/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit/pagina-2" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'paginator-next'});">volgende&nbsp;&raquo;</a>
            </nav>
</section>

    <div class="block odd block-monsterboard-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures</h3>    <div class="content" class="monsterboard-job-box" style="padding:35px 0px 20px 0px;">
        <ul class="monsterboard-job-parent" style="overflow:auto;" data-responsiveness="{'prefix': 'monsterboard-', 'default': '', 620: 'mobile'}">
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fq%3Dxcentricsenlx%26nichecat%3Dict%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Centric" class="job-title">
                            Centric                            <span class="monsterboard-number-of-jobs">14 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fq%3Dxchipsoftnlx%26nichecat%3Dict++%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="ChipSoft" class="job-title">
                            ChipSoft                            <span class="monsterboard-number-of-jobs">39 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fc-codeguild-b-v-q-ict-vacatures.aspx%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Codeguild" class="job-title">
                            Codeguild                            <span class="monsterboard-number-of-jobs">21 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fvacature.monsterboard.nl%2FLogistiek-Medewerker-16-20-uur-Almere-FL-200505583.aspx%3Fjvs%3Dcf%2Ccan-17898%2Ccan%2C0%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Job Advice" class="job-title">
                            Job Advice                            <span class="monsterboard-number-of-jobs">7 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fvacature.monsterboard.nl%2FJava-Software-Engineer-Apeldoorn-GE-180468772.aspx%3Fjvs%3Dcf%2Ccan-17898%2Ccan%2C0%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Profit Consulting" class="job-title">
                            Profit Consulting                            <span class="monsterboard-number-of-jobs">6 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fvacature.monsterboard.nl%2FHardware-Engineer-E-plan-Deventer-OV-183778696.aspx%3Fjvs%3Dcf%2Ccan-17898%2Ccan%2C0%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="MA-IT MyAutomation" class="job-title">
                            MA-IT MyAutomation                            <span class="monsterboard-number-of-jobs">5 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fvacature.monsterboard.nl%2FServicedesk-Consultant-Best-NB-199542491.aspx%3Fjvs%3Dcf%2Ccan-17898%2Ccan%2C0%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="cards PLM Solutions BV" class="job-title">
                            cards PLM Solutions BV                            <span class="monsterboard-number-of-jobs">10 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fvacature.monsterboard.nl%2FDeveloper-Harderwijk-Vanaf-3700-Harderwijk-GE-200626253.aspx%3Fjvs%3Dcf%2Ccan-17898%2Ccan%2C0%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Ardekay IT Recruitment" class="job-title">
                            Ardekay IT Recruitment                            <span class="monsterboard-number-of-jobs">116 vacatures</span>
                        </a>
                    </li>
                </ul>
        <div class="monsterboard-more">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-more'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fq%3DICT%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_menuwid_nl" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a> 
        </div>
    </div>
</div>
    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-short-url="http://webwereld.nl/a/106758" data-txt="Zo schakel je de automatische inlogfunctie van Chrome uit" data-img="https://webwereld.nl/uploads/r/2/r2nme4pqrym3v62o.jpg" data-summary="Niet iedereen is blij met deze feature en zo maak je het ongedaan." data-src="Webwereld" data-id="106758" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-text="Zo schakel je de automatische inlogfunctie van Chrome uit">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-text="Zo schakel je de automatische inlogfunctie van Chrome uit">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-text="Zo schakel je de automatische inlogfunctie van Chrome uit">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit" data-text="Zo schakel je de automatische inlogfunctie van Chrome uit">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 106758 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://webwereld.nl/software/106758-zo-schakel-je-de-automatische-inlogfunctie-van-chrome-uit')*/
        </script>
        
        

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-google" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_1'});">
                    Google                </a>
            </li>
            <li>
                <a href="/tag-privacy" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_2'});">
                    Privacy                </a>
            </li>
            <li>
                <a href="/tag-chrome" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_3'});">
                    Chrome                </a>
            </li>
                </ul>
            </div>

            <div class="google-text-ads">

                        <!-- 728x15 - Link ads - responsive -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-8838411263150661"
                data-ad-slot="6669100583"
                data-ad-format="link"></ins>
            
            <script>
            window.idgnl = window.idgnl || {};
            window.idgnl.cmp = window.idgnl.cmp || {};

            if(typeof window.idgnl.cmp.adsense !== 'undefined') {
                window.idgnl.cmp.adsense.then(function (consentOk) {
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense', consentOk);
                    //depending on consent enable or disable.
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = (consentOk ? 1 : 0);

                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                    $('body').append(script);
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense end');
                    (adsbygoogle = window.adsbygoogle || []).push({});
                });
            }
            </script>
    
        </div>
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

                    <div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103778&t=js&s=1"></script></div>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://webwereld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu -->
<!-- Er is geen poll. -->
    <div class="block even block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/it-beheer/waarom-opent-google-chrome-nieuwe-pagina-bij-inloggen-3639" title="Waarom opent google chrome nieuwe pagina bij inloggen?" onclick="">Waarom opent google chrome nieuwe pagina bij inloggen?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/it-beheer/waarom-opent-google-chrome-nieuwe-pagina-bij-inloggen-3639" title="Waarom opent google chrome nieuwe pagina bij inloggen?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/hoe-maak-ik-een-euroteken-op-een-chromebook-2859" title="Hoe maak ik een euroteken op een chromebook?" onclick="">Hoe maak ik een euroteken op een chromebook?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/hoe-maak-ik-een-euroteken-op-een-chromebook-2859" title="Hoe maak ik een euroteken op een chromebook?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/ik-kan-geen-extenties-meer-downloaden-op-google-chrome--waarom-2760" title="Ik kan geen extenties meer downloaden op Google Chrome, waarom?" onclick="">Ik kan geen extenties meer downloaden op Google Chrome, waarom?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/ik-kan-geen-extenties-meer-downloaden-op-google-chrome--waarom-2760" title="Ik kan geen extenties meer downloaden op Google Chrome, waarom?" onclick="">1</a>                    </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://webwereld.nl/hardware/106329-de-5-beste-compacte-draagbare-fotoprinters-van-2018" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="De 5 beste compacte draagbare fotoprinters van 2018"><img src="https://webwereld.nl/thumbnails/cropped/120x68/9/0/90f749850274ba3f904059bada77ebec.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://webwereld.nl/hardware/106329-de-5-beste-compacte-draagbare-fotoprinters-van-2018" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="De 5 beste compacte draagbare fotoprinters van 2018">De 5 beste compacte draagbare fotoprinters van 2018</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
$(document).ready(function(){

    //Syntax highlighting
    
    $('#article pre').each(function(i, block){
        hljs.highlightBlock(block);
    })


    // -------------------------------------------------------------------------------------------------------------------------
    // Briefcase
    // -------------------------------------------------------------------------------------------------------------------------

   // When someone clicks on the briefcase
    $('.briefcase-button').click(function(e){

        // Stop the anchor from redirecting
        e.preventDefault();

        // Grab the article's ID
        var articleId = 106758;

        // Post to the API
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });


    // -------------------------------------------------------------------------------------------------------------------------
    // recommended
    // -------------------------------------------------------------------------------------------------------------------------

    // Determine the anchor point of when the animation kicks in
    var anchorPoint = $("#article").offset().top + $("#article").height() - $(window).height();

    $(window).scroll(function(){
        // If the user has scrolled past the anchor point
        if( $(window).scrollTop() >= anchorPoint )
        {
            // Animate the recommended block in (slide from right to left)
            //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '20px'});
        }
        // If the user is scrolling back to the top (or has not reached the anchor point yet)
        else
        {
            // If the block is currently visible
            if( $("#recommended-wrapper").css('right') === '20px' )
            {
                // Stop current animation (if any) and animate it back out of view
                //TMP recommended article// $("#recommended-wrapper").stop().animate({'right': '-380px'});
            }
        }
    });

    $("#close-recommended").click(function(){
        $("#recommended-wrapper").slideUp('fast');
        $("#recommended-wrapper").animate({'right': '-380px'});
    });


    // when on medium, large, x-large and xxl do the sticky sidebar, otherwise reset to nothing
    $(window).scroll(function()
    {
        if (Modernizr.mq('only screen and (min-width:1000px)') == true)
        {
            // starting vars
            var scrollTop = $(window).scrollTop();
            var headerHeight = $('header').height();
            var marginTop = 20;
            var articleCommentsWrapperTop = $('#article-comments-wrapper').offset().top;

            // when in range
            if (scrollTop + $('#navigation').height() >= $('#article').offset().top)
            {
                // when it has surpassed the article-comment-wrapper top
                if (articleCommentsWrapperTop < scrollTop + $(window).height())
                {
                    var minHeight = parseInt($('.content-sidebar-wrapper').css('min-height'));

                    if (minHeight == 0)
                    {
                        $('.content-sidebar-wrapper').css('min-height', ($('#sidebar').position().top + $('#sidebar').height()) + 'px');
                    }
                }
                else
                {
                    if (!$('#sidebar').hasClass('sticky')) {
                        $('#sidebar').addClass('sticky');
                    }

                    $('#sidebar').css('top', (scrollTop - headerHeight + marginTop) + 'px');
                }

            }
            else
            {
                if ($('#sidebar').hasClass('sticky')) {
                    $('#sidebar').removeClass('sticky').css('top', '');
                }
            }
        }
        else
        {
            if ($('#sidebar').hasClass('sticky')) {
                $('#sidebar').removeClass('sticky').css('top', '');
            }
        }
    });
});

    // Social buttons sticky
    function moveSocialButtons()
    {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if(scrollTop > articleTop - 10)
        {
            if(scrollTop + $socialButtonWrapper.height() < footerTop)
            {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            }
            else
            {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        }
        else
        {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(document).ready(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  106758,
    tag    : 'software',
    domain : window.location.host,
});

</script>
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld" class="active">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">

    <div id="video-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="video-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="youtube-wrapper">

        <div id="video-wrapper">
            <iframe id="youtube-video" width="100%" height="280" src="" frameborder="0" allowfullscreen></iframe>
        </div>

        <div id="mpu-wrapper">
            <div id="mpu"><!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
</div>
        </div>

        <!-- Clear fix -->
        <div class="cf"></div>

        <div id="youtube-video-slider" class="slider">
            <ul class="slides">
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                                <li>
                    <a href="#">
                        <div class="overlay"></div>
                        <div class="text">
                            <span class="icon-play2"></span>
                        </div>
                        <div class="outer-text-wrapper">
                            <div class="outer-text">
                                In case you missed it, here's the big news from Samsung's Developer Conference.
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>

    </div>

    <div id="minoto-wrapper">
        <iframe width="480" height="320" src="" frameborder="0" allowfullscreen>Video cannot be shown in this browser.</iframe>
    </div>

    <div id="embed-wrapper"></div>

</div>            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[software]");




//-->
</script>
<!-- End BlueKai Tag -->
        <script>
                            function checkAdBlocker()
                {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
