<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Deze vrouw bestaat helemaal niet - Webwereld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Webwereld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@webwereld" >
<meta name="twitter:creator" content="@webwereld" >
<meta property="fb:app_id" content="387508684614504" >
<meta property="fb:page_id" content="136210283180" >
<meta name="description" content="Een website van Nvidia creëert bij elk bezoek het gezicht van een persoon, die in werkelijkheid helemaal niet bestaat." >
<meta property="og:title" content="Deze vrouw bestaat helemaal niet" >
<meta property="og:description" content="Ze is gegenereerd door kunstmatige intelligentie." >
<meta property="og:image" content="https://webwereld.nl/thumbnails/400/f/e/fea7c96ca098f655197d3b2d80f59e30.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" >
<meta name="twitter:title" content="Deze vrouw bestaat helemaal niet" >
<meta name="twitter:description" content="Ze is gegenereerd door kunstmatige intelligentie." >
<meta name="twitter:image" content="https://webwereld.nl/thumbnails/400/f/e/fea7c96ca098f655197d3b2d80f59e30.jpg" >
<meta property="article:section" content="Software" >
<meta property="article:author" content="https://webwereld.nl/auteur/redactie-webwereld" >
<meta property="article:tag" content="ai" >
<meta property="article:tag" content="Kunstmatige Intelligentie" >
<meta property="article:tag" content="Nvidia" ><link href="/css/jquery-ui.min.css?r20190213114258" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/css/webwereld.css?r20190213114258" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/images/ico/webwereld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="https://webwereld.nl/images/ico/webwereld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://webwereld.nl/css/icons.css?r20190213114258" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/102713865696296475380" rel="publisher" >
<link href="/css/highlighting.css?r20190213114258" media="all" rel="stylesheet" type="text/css" >
<link href="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" rel="canonical" ><script>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</script><script type="text/javascript">
    //<!--
var fob = { config : { permutive : true, leadboxer : true, bluekai : true }, meta : {}, permutive : {} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20190213114258"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-external.js?r20190213114258"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/fob-custom.js?r20190213114258"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/advert.js?r20190213114258"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/sliders.js?r20190213114258"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/jquery-documentready.js?r20190213114258"></script>
<script type="text/javascript" src="https://webwereld.nl/javascripts/async-data-functions.js?r20190213114258"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript"></script>
<script type="text/javascript">
    //<!--
!function(t,e,a){a=t.createElement(e),t=t.getElementsByTagName(e)[0],a.async=1,a.src="https://spiffymachine.com/v2/0/lngCEQHz_YAjsFYkJJVbvGEzPC3SuzcfO8vY-QzxWTNe-7T95SZvotlict0EnmMIWhc25wokk7S8A",t.parentNode.insertBefore(a,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");    //-->
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20190213114258"></script>            <script>
                         
  // @PERMUTIVE (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"consumer","language":"nl","article":{"id":"A109206","title":"Deze vrouw bestaat helemaal niet","type":"news","description":"Ze is gegenereerd door kunstmatige intelligentie.","isInsiderContent":false,"tax":{"primaryCategories":["software"],"secondaryCategories":[]},"tags":["ai","Kunstmatige Intelligentie","Nvidia"],"language":"nl","authors":["Redactie Webwereld"],"source":"webwereld.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

    }

  }();
  // @/PERMUTIVE (2/2)         
            </script>
            
        
<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":109206,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>    <script defer="defer" src="//script.leadboxer.com/?site=webwereld.nl"></script>
    </head>
    <body>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5TV53P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TV53P');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({'left': l + 'px', 'background-position-x': (-1 * l) + 'px'}).show();
        $(right).css({'right': r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                                                                    <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>
                                                             
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                         
                        <li>
                            <a rel="nofollow" href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>
                    
                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://www.deviceleasing.nl/" title="Device Leasing">
                                <span>Device Leasing</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20190215111804">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio" >
                                    <a href="//cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-webwereld"  class="active">
                                    <a href="//webwereld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tab_webwereld'});"><img src="/images/layout/webwereld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="Webwereld is de grootste zakelijke ICT-nieuwssite van Nederland met dagelijks het laatste nieuws, whitepapers, banen en achtergrondartikelen." onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/webwereld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    $('#ad_layer').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Development" itemprop="url" href="/development"><span>Development</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/development">Laatste artikelen over Development</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="De beste online Python-cursussen" itemprop="headline" href="https://computerworld.nl/development/109119-de-beste-online-python-cursussen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/d/a/da13da7047fd0c100fea8bdb84c8ea49.jpg">
                                                                    <p>De beste online Python-cursussen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Een nuchtere kijk op blockchain" itemprop="headline" href="https://computerworld.nl/markttrends/109005-een-nuchtere-kijk-op-blockchain">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/c/e/ce25b9c98ca6061abf5738aef1049627.jpg">
                                                                    <p>Een nuchtere kijk op blockchain</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="UX is het verschil tussen succes en frustratie" itemprop="headline" href="https://computerworld.nl/development/108939-ux-is-het-verschil-tussen-succes-en-frustratie">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/9/5/9545c8b089821434b6723f0e45585f80.jpg">
                                                                    <p>UX is het verschil tussen succes en frustratie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft Engineer: Mozilla moet ook gaan voor Chromium" itemprop="headline" href="https://webwereld.nl/software/108891-microsoft-engineer-mozilla-moet-ook-gaan-voor-chromium">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/b/8bdd8e7ca52770334ce4a8b0b3fc7587.jpg">
                                                                    <p>Microsoft Engineer: Mozilla moet ook gaan voor Chromium</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom Windows wellicht nooit meer een killer feature krijgt" itemprop="headline" href="https://computerworld.nl/software/109032-waarom-windows-wellicht-nooit-meer-een-killer-feature-krijgt">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/9/a/9ae7b6d867590b030b11a9eabd305e7c.png">
                                                                    <p>Waarom Windows wellicht nooit meer een killer feature krijgt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom je e-mail-omgevingen extra zou beveiligen" itemprop="headline" href="https://computerworld.nl/security/108560-waarom-je-e-mail-omgevingen-extra-zou-beveiligen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/8/881a63de9a0f72636ed6eda6a0c74660.png">
                                                                    <p>Waarom je e-mail-omgevingen extra zou beveiligen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 wachtwoordmanagers die je wapenen tegen hackers" itemprop="headline" href="https://webwereld.nl/security/94133-9-wachtwoordmanagers-die-je-wapenen-tegen-hackers">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/d/2/d219eac8c6b625f30582fe69c4a68a88.jpg">
                                                                    <p>9 wachtwoordmanagers die je wapenen tegen hackers</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Integratie is de sleutel tot goede cloudbeveiliging" itemprop="headline" href="https://computerworld.nl/cloud/108179-integratie-is-de-sleutel-tot-goede-cloudbeveiliging">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/9/c/9cd857cf633c05dc9ece94d78c2d902c.jpg">
                                                                    <p>Integratie is de sleutel tot goede cloudbeveiliging</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Nightvision in kleur met je Ring camera? Zo doe je dat" itemprop="headline" href="https://webwereld.nl/security/109203-nightvision-in-kleur-met-je-ring-camera-zo-doe-je-dat">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/b/8b981fcdd2f9198d5567e44563a741af.jpg">
                                                                    <p>Nightvision in kleur met je Ring camera? Zo doe je dat</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo werkt een fraudeur - en zo ben je hem voor" itemprop="headline" href="https://computerworld.nl/security/109041-zo-werkt-een-fraudeur---en-zo-ben-je-hem-voor">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/e/0/e0e635b72db570d3c4aa652bfb55386f.png">
                                                                    <p>Zo werkt een fraudeur - en zo ben je hem voor</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hacker vernietigt bijna 20 jaar aan e-mail van provider" itemprop="headline" href="https://webwereld.nl/security/109152-hacker-vernietigt-bijna-20-jaar-aan-e-mail-van-provider">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/9/e/9e93bfd18efb73fb2ad92d399036bbea.png">
                                                                    <p>Hacker vernietigt bijna 20 jaar aan e-mail van provider</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wacht nog even met het aanschaffen van de Arlo Ultra 4K" itemprop="headline" href="https://webwereld.nl/hardware/109122-wacht-nog-even-met-het-aanschaffen-van-de-arlo-ultra-4k">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/c/7c7c8ca7340ce3e709a2c9069d9142bf.jpg">
                                                                    <p>Wacht nog even met het aanschaffen van de Arlo Ultra 4K</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe slimme camera's de Nederlandse waterwegen monitoren" itemprop="headline" href="https://webwereld.nl/big-data/107402-hoe-slimme-camera-s-de-nederlandse-waterwegen-monitoren">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/b/e/be1f470595c857b1496af63e96e4b185.jpg">
                                                                    <p>Hoe slimme camera's de Nederlandse waterwegen monitoren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Object storage: variatie op hetzelfde thema of sprong voorwaarts?" itemprop="headline" href="https://computerworld.nl/big-data/106746-object-storage-variatie-op-hetzelfde-thema-of-sprong-voorwaarts">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/6/065ef3909182bc4748ac8c5edf415562.jpg">
                                                                    <p>Object storage: variatie op hetzelfde thema of sprong voorwaarts?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Machine Learning kan applicatie-beschikbaarheid verhogen" itemprop="headline" href="https://computerworld.nl/storage/106557-machine-learning-kan-applicatie-beschikbaarheid-verhogen">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/5/1569d3d5e877262b87c0022a829479ea.jpg">
                                                                    <p>Machine Learning kan applicatie-beschikbaarheid verhogen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Tooling en data mining vullen elkaar perfect aan" itemprop="headline" href="https://webwereld.nl/big-data/102744-tooling-en-data-mining-vullen-elkaar-perfect-aan">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/c/5c95fea92ae3a1bbb7bea222e0649c9e.jpg">
                                                                    <p>Tooling en data mining vullen elkaar perfect aan</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Software" itemprop="url" href="/software"><span>Software</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/software">Laatste artikelen over Software</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Deze vrouw bestaat helemaal niet" itemprop="headline" href="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/e/fea7c96ca098f655197d3b2d80f59e30.jpg">
                                                                    <p>Deze vrouw bestaat helemaal niet</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Nightvision in kleur met je Ring camera? Zo doe je dat" itemprop="headline" href="https://webwereld.nl/security/109203-nightvision-in-kleur-met-je-ring-camera-zo-doe-je-dat">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/b/8b981fcdd2f9198d5567e44563a741af.jpg">
                                                                    <p>Nightvision in kleur met je Ring camera? Zo doe je dat</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 obscure Android features die je niet gebruikt" itemprop="headline" href="https://webwereld.nl/software/109191-7-obscure-android-features-die-je-niet-gebruikt">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/3/9/39f6a324efe1bd3bbf30b10470aac399.jpg">
                                                                    <p>7 obscure Android features die je niet gebruikt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 manieren om Firefox sneller te maken" itemprop="headline" href="https://webwereld.nl/software/109086-5-manieren-om-firefox-sneller-te-maken">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/5/d/5d9b4b959f62d786ac64d469b62ddd10.jpg">
                                                                    <p>5 manieren om Firefox sneller te maken</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Mobility" itemprop="url" href="/mobility"><span>Mobility</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/mobility">Laatste artikelen over Mobility</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="De 11 beste hoesjes voor de Moto G7" itemprop="headline" href="https://webwereld.nl/hardware/109083-de-11-beste-hoesjes-voor-de-moto-g7">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/0/9/09ff7c24f672146369d83422a0b844b5.png">
                                                                    <p>De 11 beste hoesjes voor de Moto G7</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="7 manieren om iPhone Opdrachten sterk te verbeteren" itemprop="headline" href="https://webwereld.nl/software/108852-7-manieren-om-iphone-opdrachten-sterk-te-verbeteren">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/8/6/86a33f251226390d6215739b0b853c4a.jpg">
                                                                    <p>7 manieren om iPhone Opdrachten sterk te verbeteren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Deze smartphone heeft geen knoppen en geen enkele aansluiting" itemprop="headline" href="https://webwereld.nl/hardware/108855-deze-smartphone-heeft-geen-knoppen-en-geen-enkele-aansluiting">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/d/3/d3fe31e52a12a43af963dc28f5904847.jpg">
                                                                    <p>Deze smartphone heeft geen knoppen en geen enkele aansluiting</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De 4 beste wachtwoordmanagers voor Android" itemprop="headline" href="https://webwereld.nl/security/108831-de-4-beste-wachtwoordmanagers-voor-android">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/2/62f644ac39a3e805cbb64a9806d5ac03.png">
                                                                    <p>De 4 beste wachtwoordmanagers voor Android</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Hardware" itemprop="url" href="/hardware"><span>Hardware</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/hardware">Laatste artikelen over Hardware</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 prachtige add-ons voor de Raspberry Pi en Odroid" itemprop="headline" href="https://webwereld.nl/hardware/109164-10-prachtige-add-ons-voor-de-raspberry-pi-en-odroid">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/1/a/1afe0e51fef1d7c00f0cea4641bb1ba4.jpg">
                                                                    <p>10 prachtige add-ons voor de Raspberry Pi en Odroid</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="'Saaie' iPad mini 5 misschien spannendste Apple-onthulling" itemprop="headline" href="https://webwereld.nl/hardware/109137-saaie--ipad-mini-5-misschien-spannendste-apple-onthulling">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/6/8/685eeea57622bd04c59a4edd5447fbda.jpg">
                                                                    <p>'Saaie' iPad mini 5 misschien spannendste Apple-onthulling</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De 19 beste laptops van 2019" itemprop="headline" href="https://webwereld.nl/hardware/109140-de-19-beste-laptops-van-2019">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/f/c/fccbca0216c3c4dc0058958fa23316f9.jpg">
                                                                    <p>De 19 beste laptops van 2019</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wacht nog even met het aanschaffen van de Arlo Ultra 4K" itemprop="headline" href="https://webwereld.nl/hardware/109122-wacht-nog-even-met-het-aanschaffen-van-de-arlo-ultra-4k">
                                                                    <img alt="" src="https://webwereld.nl/thumbnails/cropped/172x100/7/c/7c7c8ca7340ce3e709a2c9069d9142bf.jpg">
                                                                    <p>Wacht nog even met het aanschaffen van de Arlo Ultra 4K</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             
                            
                                                            <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://webwereld.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/intelligent-informatiemanagement?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Intelligent informatiemanagement" src="https://webwereld.nl/thumbnails/200x60/9/1/915b62760a95970a9d7377c38eab3dd3.png">
                                                                   </div>
                                                                   <p>Intelligent informatiemanagement</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://webwereld.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/lease-anything?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Lease Anything" src="https://webwereld.nl/thumbnails/200x60/9/b/9b4e39daa5e2211b38a52b3dd9bc2cf7.png">
                                                                   </div>
                                                                   <p>Lease Anything</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/customer-experience-en-datacenter-solutions?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Customer Experience" src="https://webwereld.nl/thumbnails/200x60/4/c/4c7229fa2f3b17b31c858cb1046dd2c6.png">
                                                                   </div>
                                                                   <p>Customer Experience</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://cio.nl/campaign/the-connected-business?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="The Connected Business" src="https://webwereld.nl/thumbnails/114x60/a/6/a65ea93a1979f3ffdb1b33fcbfdd02b5.png">
                                                                   </div>
                                                                   <p>The Connected Business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/in-control-over-de-multi-cloud?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="In control over de multi-cloud" src="https://webwereld.nl/thumbnails/114x60/9/d/9db6f6dc2967b88fd11162fae6792102.png">
                                                                   </div>
                                                                   <p>In control over de multi-cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/tour-de-france-dimension-data?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dimension Data" src="https://webwereld.nl/thumbnails/113x60/0/8/08abaaf0f99c8c9c90577329d9fd055a.png">
                                                                   </div>
                                                                   <p>Dimension Data</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://webwereld.nl/campaign/dutch-tech-blog?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Dutch Tech Blog" src="https://webwereld.nl/thumbnails/200x60/7/8/78b6456bb217ea1a22e5102e981b5d32.png">
                                                                   </div>
                                                                   <p>Dutch Tech Blog</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/future-of-work?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Future of Work" src="https://webwereld.nl/thumbnails/200x60/a/8/a8e3823eeba0e07b49046754bacd2625.png">
                                                                   </div>
                                                                   <p>Future of Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://webwereld.nl/campaign/it-voor-het-mkb?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="IT voor het MKB" src="https://webwereld.nl/thumbnails/265x60/6/6/665be1f3bd3e9402cca6f5af492d141a.png">
                                                                   </div>
                                                                   <p>IT voor het MKB</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="http://computerworld.nl/campaign/outsystems?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="OutSystems" src="https://webwereld.nl/thumbnails/158x60/7/f/7f167b616b3475124d2e6ce9b59cf0c3.png">
                                                                   </div>
                                                                   <p>OutSystems</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="http://www.monsterboard.nl/vacatures/zoeken/?q=ICT&WT.mc_n=olm_sk_feed_alliance_webwereld_menuwid_nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>
                            
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://www.deviceleasing.nl/" title="Device Leasing">
                                        <span class="menu-navigation-item-title">Device Leasing</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://www.deviceleasing.nl/" title="Device Leasing" class="primary x-item">
                                            Device Leasing                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://webwereld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://webwereld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op webwereld.nl. Dit vinden wij jammer, want webwereld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor webwereld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
    $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-21" title="Software" class="category" href="/software">Software</a> <span class="separator">/</span> Deze vrouw bestaat helemaal niet</div>
        <div id="my-article-content-wrapper" class="content-wrapper">

            <div class="content">    

    
 <div class="welcome">
		<span class="emph">Welkom op webwereld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <!-- The article -->
    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/images/layout/webwereld-logo.png"/>
                <meta itemprop="url" content="https://webwereld.nl/images/layout/webwereld-logo.png">
            </div>
            <meta itemprop="name" content="Webwereld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-text="Deze vrouw bestaat helemaal niet">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-text="Deze vrouw bestaat helemaal niet">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-text="Deze vrouw bestaat helemaal niet">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-text="Deze vrouw bestaat helemaal niet">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>

        <!-- Header -->
        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/f/e/fea7c96ca098f655197d3b2d80f59e30.jpg" alt="NVIDIA, AI, gezicht, nep" />
                <meta itemprop="thumbnailUrl" content="https://webwereld.nl/thumbnails/cropped/200x126/f/e/fea7c96ca098f655197d3b2d80f59e30.jpg" />
                <meta itemprop="url" content="https://webwereld.nl/thumbnails/cropped/200x126/f/e/fea7c96ca098f655197d3b2d80f59e30.jpg" alt="NVIDIA, AI, gezicht, nep">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="109206">
                                Deze vrouw bestaat helemaal niet</h1>
                <p class="article-summary">Ze is gegenereerd door kunstmatige intelligentie.</p>
                <h2>Een website van Nvidia creëert bij elk bezoek het gezicht van een persoon, die in werkelijkheid helemaal niet bestaat.</h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_leaderboard-mob -->
  
            
            <div id="top">
                <img src="https://webwereld.nl/thumbnails/cropped/200x126/f/e/fea7c96ca098f655197d3b2d80f59e30.jpg" alt="NVIDIA, AI, gezicht, nep" />
                <h1 itemprop="headline" data-id="109206">Deze vrouw bestaat helemaal niet</h1>
            </div>
            <h2>Een website van Nvidia creëert bij elk bezoek het gezicht van een persoon, die in werkelijkheid helemaal niet bestaat.</h2>
        </div>

        
        <!-- Auteur blok -->
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://webwereld.nl/thumbnails/cropped/35x35/3/4/3498ee4e403b3e794b78392c0bd57f85.jpg" />
            <div id="text">
                <a href="/auteur/redactie-webwereld" title="Auteur: Redactie Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Redactie Webwereld</a>
            </div>
            <ul id="icons">
                                <li class="twitter">
                    <a href="https://twitter.com/webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_twitter'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-twitter"></span>
                    </a>
                </li>
                
                
                                <li class="google">
                    <a href="https://plus.google.com/+webwereld/posts?rel=author" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_googlePlus'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-googleplus"></span>
                    </a>
                </li>
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/nieuws" title="Nieuws" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Nieuws</a></div>
                    <div id="date" itemprop="datePublished" content="2019-02-15T09:50:00+01:00">
                        Vandaag om 09:50                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2019-02-15T09:56:20+01:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-short-url="http://webwereld.nl/a/109206" data-txt="Deze vrouw bestaat helemaal niet" data-img="https://webwereld.nl/uploads/d/s/dsrdu9s8i7tmidwq.jpg" data-summary="Ze is gegenereerd door kunstmatige intelligentie." data-src="Webwereld" data-id="109206" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-text="Deze vrouw bestaat helemaal niet">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-text="Deze vrouw bestaat helemaal niet">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-text="Deze vrouw bestaat helemaal niet">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-text="Deze vrouw bestaat helemaal niet">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Kunstmatige intelligentie is in principe een relatief abstract onderwerp. Het is immers moeilijk te begrijpen wat computersystemen berekenen en leren. Met de webpagina <a href="http://Thispersondoesnotexist.com " target="_blank" rel="external">Thispersondoesnotexist.com</a> biedt Nvidia de mogelijkheid om zichzelf te overtuigen van de mogelijkheden van de huidige AI-systemen: De site genereert bij elk bezoek het gezicht van mensen die in de werkelijkheid helemaal niet bestaan. Een algoritme genereert een nieuwe foto op basis van foto's van andere mensen. Een tweede algoritme controleert of het gezicht echt of nep is. Zodra het tweede algoritme is overtuigd, wordt de foto van de fictieve persoon op het scherm weergegeven.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
    $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl my-specific-dfp', scriptTags: []});
</script>
<!--  end DFP ad #ad_in_page_video -->


<p>De resultaten zijn indrukwekkend, maar ook wat griezelig. De mensen die door de AI worden gegenereerd zien er in de meeste gevallen bedrieglijk echt uit. Alleen van tijd tot tijd komen de gerimpelde ogen niet overeen met de rest van het uiterlijk van de persoon. Op sommige foto's zie je ook artefacten die erop wijzen dat er iets mis is met de foto.</p>

<p>Het merendeel van de gegenereerde exemplaren ziet er echter bedrieglijk reëel uit. Nog indrukwekkender is het feit dat elke reload van de pagina een nieuwe persoon laat zien die niet echt bestaat. De willekeurig gecombineerde gezichten illustreren hoe krachtig de huidige AI-systemen al kunnen zijn.</p>

<p><img  src="https://webwereld.nl/uploads/q/p/qp4twcs8qhd9c089.jpg"/><span style="font-style:italic;">Nee, zij bestaat ook niet</span></p>

<p><center><script type="text/javascript">var bol_pml={"id":"bol_1550220823239","baseUrl":"partner.bol.com","urlPrefix":"https://aai.bol.com/openapi/services/aai/","productId":"productid=9200000095657091&","site_id":"44739","target":true,"rating":true,"price":true,"link_name":"Kunstmatige intelligentie (Banner)","link_subid":"109206-Deze vrouw bestaat niet","image_size":false,"image_position":"left","width":"250","cols":"1","background_color":"#FFFFFF","text_color":"#CB0100","link_color":"#0000FF","border_color":"#D2D2D2","letter_type":"verdana","letter_size":"11"};</script><script type="text/javascript" src="https://partner.bol.com/partner/static/js/aai/clientProductlink.js" id="bol_1550220823239"></script></center></p>

</p><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
    $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://webwereld.nl/a/109206';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if($(this).find('p').length)
            { 
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            }
            else 
            {
                content = $(this).html();
            }
            
                        if(content.length > 117)
            {
                content = content.substring(0, 113) + ' ...';
            }           
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if(!window.open(url, 'tweet', 'width=600,height=400')) {
                document.location = url;
            }
        });
        
                
    </script>

        <div class="block block-monsterboard-jobs block-static block-sidebar">
        <h3 class="title">ICT-vacatures</h3>    <div class="content" class="monsterboard-job-box" style="padding:35px 0px 20px 0px;">
        <ul class="monsterboard-job-parent" style="overflow:auto;" data-responsiveness="{'prefix': 'monsterboard-', 'default': '', 620: 'mobile'}">
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dsam-amsterdam%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="SAM Amsterdam" class="job-title">
                            SAM Amsterdam                            <span class="monsterboard-number-of-jobs">12 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dsogyo-nederland%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Sogyo Nederland" class="job-title">
                            Sogyo Nederland                            <span class="monsterboard-number-of-jobs">7 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Ddevon%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="DevOn" class="job-title">
                            DevOn                            <span class="monsterboard-number-of-jobs">6 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dcareervalue%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="CareerValue BV" class="job-title">
                            CareerValue BV                            <span class="monsterboard-number-of-jobs">52 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Djobbuilders%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Jobbuilders" class="job-title">
                            Jobbuilders                            <span class="monsterboard-number-of-jobs">8 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dtwente%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Twente" class="job-title">
                            Twente                            <span class="monsterboard-number-of-jobs">7 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dwalters-people%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Walters People" class="job-title">
                            Walters People                            <span class="monsterboard-number-of-jobs">40 vacatures</span>
                        </a>
                    </li>
                            <li class="job">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-job'});" href="/page/monsterboard-redirect?url=https%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fcn%3Dardekay-it-recruitment%26nichecat%3Dict%26%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_comwid_nl" target="_blank" title="Ardekay IT Recruitment" class="job-title">
                            Ardekay IT Recruitment                            <span class="monsterboard-number-of-jobs">14 vacatures</span>
                        </a>
                    </li>
                </ul>
        <div class="monsterboard-more">
                        <a rel="nofollow" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'Monsterboard-sidebar-more'});" href="/page/monsterboard-redirect?url=http%3A%2F%2Fwww.monsterboard.nl%2Fvacatures%2Fzoeken%2F%3Fq%3DICT%26WT.mc_n%3Dolm_sk_feed_alliance_webwereld_menuwid_nl" target="_blank" title="Bekijk alle ICT vacatures &raquo;" class="job-external">Bekijk alle ICT vacatures &raquo;</a> 
        </div>
    </div>
</div>
    
        <div id="article-scripts">
                    </div>

            <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-short-url="http://webwereld.nl/a/109206" data-txt="Deze vrouw bestaat helemaal niet" data-img="https://webwereld.nl/uploads/d/s/dsrdu9s8i7tmidwq.jpg" data-summary="Ze is gegenereerd door kunstmatige intelligentie." data-src="Webwereld" data-id="109206" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-text="Deze vrouw bestaat helemaal niet">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-text="Deze vrouw bestaat helemaal niet">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-text="Deze vrouw bestaat helemaal niet">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" data-text="Deze vrouw bestaat helemaal niet">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  
               
        <script>
                /*fob.meta.currentObject = { type : 'article', id : 109206 }
                getAsyncDataFetcher().get({ getTweetCount : fob.meta.currentObject });
                updateGooglePlusCounter('https://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet')*/
        </script>

        <!-- Lees meer blok -->
            <div id="tags">
                <h2 class="title">Lees meer over</h2>
                <ul id="tag-list">
            <li>
                <a href="/tag-ai" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_1'});">
                    ai                </a>
            </li>
            <li>
                <a href="/tag-kunstmatige-intelligentie" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_2'});">
                    Kunstmatige Intelligentie                </a>
            </li>
            <li>
                <a href="/tag-nvidia" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'tag_3'});">
                    Nvidia                </a>
            </li>
                </ul>
            </div>

            <div class="google-text-ads">

                        <!-- 728x15 - Link ads - responsive -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-8838411263150661"
                data-ad-slot="6669100583"
                data-ad-format="link"></ins>
            
            <script>
            window.idgnl = window.idgnl || {};
            window.idgnl.cmp = window.idgnl.cmp || {};

            if(typeof window.idgnl.cmp.adsense !== 'undefined') {
                window.idgnl.cmp.adsense.then(function (consentOk) {
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense', consentOk);
                    //depending on consent enable or disable.
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = (consentOk ? 1 : 0);

                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                    $('body').append(script);
                    if (window.idgnl.cmp.isDebug()) console.log('GDPR', 'adsense end');
                    (adsbygoogle = window.adsbygoogle || []).push({});
                });
            }
            </script>
    
        </div>
        

    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->

<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
    $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
</script>
<!--  end DFP ad #ad_skyscraper -->
</div>

                    <div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103778&t=js&s=1"></script></div>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://webwereld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        <!-- Sidebar wrapper -->
        <section id="sidebar">
            <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    googletag.cmd.push(function(){
        if (typeof(IDGdfpAds['ad_mpu'])!='undefined')
        {
            setInterval(function() {
                googletag.pubads().clear([IDGdfpAds['ad_mpu']]);
                googletag.pubads().refresh([IDGdfpAds['ad_mpu']]);
            }, 90000);
        }
    });
</script>
<!--  end DFP ad #ad_mpu -->
    <div class="block block-related-articles block-static block-sidebar">
        <h3 class="title">Gerelateerde artikelen</h3>    <div class="content">
        <ul>
            <li>
                <div class="image-wrapper">
                    <a href="https://cxo.nl/management/109026-ai-wordt-ingezet-om-de-smaak--en-voedingsproductenontwikkeling-te-innoveren" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">
                        <img src="https://webwereld.nl/uploads/i/6/i6w5if8rb124pytd.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://cxo.nl/management/109026-ai-wordt-ingezet-om-de-smaak--en-voedingsproductenontwikkeling-te-innoveren" title="AI wordt ingezet om de smaak- en voedingsproductenontwikkeling te innoveren" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-1'});">AI wordt ingezet om de smaak- en voedingsproductenontwikkeling te innoveren</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://cxo.nl/management/108614-ai-gebruiken-om-jouw-klanten-te-verrassen" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">
                        <img src="https://webwereld.nl/uploads/c/i/cida8uia5w2euru3.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://cxo.nl/management/108614-ai-gebruiken-om-jouw-klanten-te-verrassen" title="AI gebruiken om jouw klanten te verrassen" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-2'});">AI gebruiken om jouw klanten te verrassen</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://webwereld.nl/software/107495-chinese-kunstmatige-nieuwslezer-maakt-kijkers-ongemakkelijk" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">
                        <img src="https://webwereld.nl/uploads/0/i/0i0gjwj8s212wume.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://webwereld.nl/software/107495-chinese-kunstmatige-nieuwslezer-maakt-kijkers-ongemakkelijk" title="Chinese kunstmatige nieuwslezer maakt kijkers ongemakkelijk" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-3'});">Chinese kunstmatige nieuwslezer maakt kijkers ongemakkelijk</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="https://cio.nl/markttrends/107070-de-interne-disruptie-van-ai" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">
                        <img src="https://webwereld.nl/uploads/w/7/w7yihs9hdbaa5jc8.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="https://cio.nl/markttrends/107070-de-interne-disruptie-van-ai" title="De interne disruptie van AI" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-4'});">De interne disruptie van AI</a></h3>
                </div>
            </li>
            <li>
                <div class="image-wrapper">
                    <a href="http://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">
                        <img src="https://webwereld.nl/uploads/d/s/dsrdu9s8i7tmidwq.jpg" />
                    </a>
                </div>
                <div class="text-wrapper">
                    <h3><a href="http://webwereld.nl/software/109206-deze-vrouw-bestaat-helemaal-niet" title="Deze vrouw bestaat helemaal niet" onclick="ga('send', {'hitType':'event','eventCategory':'relatedArticle','eventAction':'click','eventLabel':'relatedArticle-5'});">Deze vrouw bestaat helemaal niet</a></h3>
                </div>
            </li>
        </ul>
    </div>
</div>
<!-- Er is geen poll. -->
    <div class="block block-latest-questions block-static block-sidebar">
        <h3 class="title">Gerelateerde vragen</h3>    <div class="content">
        <ul class="itqa-list">
                <li>
                    <div class="question">
                        <a href="https://itqa.nl/development/helpt-nvidia-games-te-optimaliseren-3864" title="Helpt Nvidia games te optimaliseren?" onclick="">Helpt Nvidia games te optimaliseren?</a>
                    </div>
                    <div class="answer-counter">
                                            </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/algemeen/heeft-een-msi-gtx-1080-gaming-x-een-videokaart-g-sync-4914" title="Heeft een MSI gtx 1080 gaming x een videokaart g-sync?" onclick="">Heeft een MSI gtx 1080 gaming x een videokaart g-sync?</a>
                    </div>
                    <div class="answer-counter">
                        <a href="https://itqa.nl/algemeen/heeft-een-msi-gtx-1080-gaming-x-een-videokaart-g-sync-4914" title="Heeft een MSI gtx 1080 gaming x een videokaart g-sync?" onclick="">1</a>                    </div>
                </li>
                    <li>
                    <div class="question">
                        <a href="https://itqa.nl/educatie/all-writing-services-are-providing-high-quality-papers-as-there-is-large-number-of-essay-writing-services-are-available-it-is-not-sure-that-all-service-will-provide-high-quality-papers-there-is-some-essay-writing-services-whose-only-aim-is-to-make-money-t-5823" title="All writing services are providing high quality papers? As there is large number of essay writing services are available it is not sure that all service will provide high quality papers. There is some essay writing services whose only aim is to make money" onclick="">All writing services are providing high quality papers? As there is large number of essay writing services are available it is not sure that &hellip;</a>
                    </div>
                    <div class="answer-counter">
                                            </div>
                </li>
            </ul>
        
        <div class="itqa-sidebar-form-wrapper">
            <form method="get" action="https://itqa.nl/stel-een-vraag">
                <div class="question-ask-wrapper">
                                        <input type="text" name="question" id="question" placeholder="Stel je vraag" />
                </div>
                <div class="question-ask-button-wrapper">
                    <button class="submit">Stel je vraag</button>
                </div>
                
			      
			   
			   <script src="/javascripts/jquery-ui.min.js"></script>
			   
			   <script>
			   $('#question').autocomplete({
				  source: '/itqa/question/search',
				  minLength: 2
				});
				
				$(document).on('click', '.ui-menu-item', function(e){
					e.preventDefault();
					$('form input').prop('disabled', true);
					getAsyncDataFetcher().get({'redirectToQuestion' : $(this).html()});
				});
				</script>                   
                
            </form>
        </div>
        
               
    </div>
    <div class="footer">
        <a href="//itqa.nl" class="">Meer vragen &raquo;</a>    </div>
</div>

        </section>
        <!-- End of sidebar wrapper -->

    </div>
    
</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://webwereld.nl/software/92421-37-geweldige-besturingssystemen-voor-de-raspberry-pi" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="38 geweldige besturingssystemen voor de Raspberry Pi"><img src="https://webwereld.nl/thumbnails/cropped/120x68/d/b/db74634f4634e692c8deb000daeb58fc.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://webwereld.nl/software/92421-37-geweldige-besturingssystemen-voor-de-raspberry-pi" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="38 geweldige besturingssystemen voor de Raspberry Pi">38 geweldige besturingssystemen voor de Raspberry Pi</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>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</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  109206,
    tag    : 'software',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-webwereld" class="active">
                                <a href="//webwereld.nl" title="Webwereld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_webwereld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/webwereld.png" alt="" /></span>
                                    <span class="text-wrapper">Nieuws</span>
                                </a>
                            </li>
                            <li id="footer-logo-computerworld">
                                <a href="//computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="//cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'jobs','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a> 
                    
                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                 </li>
                 <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.admiral('show','cmp.settings');">Cookievoorkeuren openen</a>
                 </li>
                 <li id="idgFooterHostingInfo">
                     <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                 </li>
            </ul>
        </div>
    </div>
</div>
                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

            <div id="video-overlay" class="wrapper">
    </div>
            <div id="embed-overlay">
    <div id="embed-frame"></div>
</div>            <div id="gallery-overlay">

    <div id="gallery-overlay-close-button">
        <img src="/images/overlay-close.png" />
        <span id="gallery-overlay-close-button-text">Sluiten</span>
    </div>

    <div id="gallery-wrapper">

        <div id="gallery-content">

            <div id="gallery-nav-left">
                <span class="icon-arrow-left5"></span>
            </div>
            
                <div id="gallery-selected-image-wrapper">
                    <div id="gallery-selected-image">

                    </div> 
                </div> 

            <div id="gallery-nav-right">
                <span class="icon-arrow-right5"></span>
            </div>
        </div>

        <div id="mpu-wrapper">
            <!--  DFP ad #ad_mpu_video -->
<div id="ad_mpu_video" class="mpu_video adsBlock">
</div>
<script type="text/javascript">
    $('#ad_mpu_video').responsiveAd({screenSize:'all', scriptTags: []});
</script>
<!--  end DFP ad #ad_mpu_video -->
            <div id="gallery-title"></div>
            <div id="gallery-summary"></div>
        </div>
        
        <div id="gallery-image-caption"></div>

        <div id="thumbnail-wrapper">
            <ul id="gallery-thumbnails"></ul>
        </div>

    </div>


</div>

            </div>
</div>        <!-- End of overlays -->

        <!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
//<!--





//CMS-Specific
bk_addPageCtx("cmscatids", "[]");
bk_addPageCtx("cmscatnms", "[software]");




//-->
</script>
<!-- End BlueKai Tag -->
        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>
        
        
        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->
        
    </body>
</html>
